<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Ansiedad o depresión, efectos del confinamiento en 45% de los mexicanos &#8211; Telemundo 52</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo 52 &raquo; Feed" href="https://www.telemundo52.com/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundo52.com/_static/??-eJyVjUsOwjAMBS+EayI+XSHO4nwAC9eN4lRVbk+EBGLTBdt5M3q4Zgiz1qQVsyx3VkOKINRSMVAfMNgvibc8dLLD/7pvwxpkicnec2Sr6GUOTxD2hUpDq03SMLFuFGQP7r+2rVDsE3gqH+U6XdxpPI/O7Q/HF/naV1k=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundo52.com/_static/??-eJydzksOwjAMBNAL0fywm2SBOEviujQin4qm4vqUBQegmuWMnka+14Fa7Vy77AsX3mSNNGw99NSqpJy+TdxTniRtR9lqKKtwTDgash4R0I8KTARRUhXH5iL/NKmV0qrQ3qBmO88xOKWjMp6VoGWvz9PyI7cYslATH2fR+9GxnQjQojtthldPlFmAtlfwqMMMgRRFxYF/6L3cNLojxgB8AHXKehQ=' type='text/css' media='all' />
<script src='https://www.telemundo52.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundo52.com/_static/??-eJyVjNsKgCAQRH8oW4KuD9G3mG6h6GZeCP8+g6DnYGBgOGfgckyRMEliAF1yJvT5LWbV7nnE2iqqdaigwOKgiBTBmbQrCsAlMzyjD4xW8Tx8g9zcf6sYi52bbmz7tp+GQd9C/zqT'></script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundo52.com/wp-includes/js/dist/i18n.min.js?m=1576711034g'></script>
<script>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</script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/analytics.3bb9db65c214c92d8c9f.bundle.min.js?ver=1.0.2'></script>
<script>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</script>
<link rel='https://api.w.org/' href='https://www.telemundo52.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo52.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo52.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.telemundosanantonio.com/telemundo/noticias/mexico/ansiedad-o-depresion-efectos-del-confinamiento-en-45-de-los-mexicanos/1884623/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo52.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo52.com%2F%3Fbreaking_news_alert%3Dpandemia-del-coronavirus-en-california" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo52.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo52.com%2F%3Fbreaking_news_alert%3Dpandemia-del-coronavirus-en-california&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundo52.com/2019/09/1920_LA-4.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundo52.com/2019/09/1920_LA-4.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundo52.com/2019/09/1920_LA-4.png?resize=1440%2C415'); }
	}
</style>
	<!-- Begin comScore Tag -->
	<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035083" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
	</script>
	<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
					_taboola.push({'article':'2068430', tracking:'_osource=taboola-recirc'});
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
	</script><script>
		window._newsroom = window._newsroom || [];
				!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-kvea/newsroom.js');
	</script>
	<meta property="og:site_name" content="Telemundo 52" /><meta name="google-site-verification" content="L1EbBgjW9RY2VJlvnCP9FJg4eKKGnxuidcHvcG7y708" /><meta property="fb:app_id" content="1002026756480389" /><meta name="twitter:site" content="@telemundo52" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="twitter:creator" content="@telemundo52" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo52" /><meta name="description" content="El porcentaje podría aumentar en el caso de los profesionales de la salud." /><meta property="og:description" content="El porcentaje podría aumentar en el caso de los profesionales de la salud." /><meta name="twitter:description" content="El porcentaje podría aumentar en el caso de los profesionales de la salud." /><meta property="og:title" content="Ansiedad o depresión, efectos del confinamiento en 45% de los mexicanos" /><meta name="twitter:title" content="Ansiedad o depresión, efectos del confinamiento en 45% de los mexicanos" /><meta property="og:url" content="https://www.telemundo52.com/noticias/mexico/ansiedad-o-depresion-efectos-del-confinamiento-en-45-de-los-mexicanos/2068430/" /><meta name="twitter:url" content="https://www.telemundo52.com/noticias/mexico/ansiedad-o-depresion-efectos-del-confinamiento-en-45-de-los-mexicanos/2068430/" /><meta name="keywords" content="país, México, MÉXICO &amp;#8211, países, China, Zócalo, mexicano, casa, Asociación Psiquiátrica Mexicana, Asociación Voz Pro Salud Mental, redes sociales, muertes, conferencia de prensa, decesos, eventos, terremotos, pandemia, depresión, COVID-19, confinamiento, estrés, contagios, labor, salud mental, ansiedad, estrés&amp;, salud, caso, porcentaje, casos, atención, ansiedad, salud, sector, impacto, Coronavirus, cifras, minoría, cuarentena, efecto, obstante, COVID, mental, hours, medio, caso, uso, exceso, general, Imagen, COVID-19, ansiedad&amp;, embargo, problema, rutina, impacto, alguna, acciones, información, condiciones, medidas, encierro, naturaleza, cambios, rutinas, edad, reacción, pijama, mejor&amp;, situación, ejercicio, fondo, tema, psicopatología, honoraria, ANSIEDAD, Coronavirus, COVID-19, salud mental" /><meta name="sailthru.title" content="Ansiedad o depresión, efectos del confinamiento en 45% de los mexicanos" /><meta name="sailthru.description" content="El porcentaje podría aumentar en el caso de los profesionales de la salud." /><meta name="sailthru.tags" content="país, México, MÉXICO &amp;#8211, países, China, Zócalo, mexicano, casa, Asociación Psiquiátrica Mexicana, Asociación Voz Pro Salud Mental, redes sociales, muertes, conferencia de prensa, decesos, eventos, terremotos, pandemia, depresión, COVID-19, confinamiento, estrés, contagios, labor, salud mental, ansiedad, estrés&amp;, salud, caso, porcentaje, casos, atención, ansiedad, salud, sector, impacto, Coronavirus, cifras, minoría, cuarentena, efecto, obstante, COVID, mental, hours, medio, caso, uso, exceso, general, Imagen, COVID-19, ansiedad&amp;, embargo, problema, rutina, impacto, alguna, acciones, información, condiciones, medidas, encierro, naturaleza, cambios, rutinas, edad, reacción, pijama, mejor&amp;, situación, ejercicio, fondo, tema, psicopatología, honoraria, ANSIEDAD, Coronavirus, COVID-19, salud mental" /><meta name="sailthru.tags" content="país, México, MÉXICO &amp;#8211, países, China, Zócalo, mexicano, casa, Asociación Psiquiátrica Mexicana, Asociación Voz Pro Salud Mental, redes sociales, muertes, conferencia de prensa, decesos, eventos, terremotos, pandemia, depresión, COVID-19, confinamiento, estrés, contagios, labor, salud mental, ansiedad, estrés&amp;, salud, caso, porcentaje, casos, atención, ansiedad, salud, sector, impacto, Coronavirus, cifras, minoría, cuarentena, efecto, obstante, COVID, mental, hours, medio, caso, uso, exceso, general, Imagen, COVID-19, ansiedad&amp;, embargo, problema, rutina, impacto, alguna, acciones, información, condiciones, medidas, encierro, naturaleza, cambios, rutinas, edad, reacción, pijama, mejor&amp;, situación, ejercicio, fondo, tema, psicopatología, honoraria, ANSIEDAD, Coronavirus, COVID-19, salud mental" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-04-02T22:14:50+00:00" /><meta property="og:image" content="https://media.telemundo52.com/2019/09/sintomas-depresion-09.jpg?resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundo52.com/2019/09/sintomas-depresion-09.jpg?resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo52.com\/noticias\/mexico\/ansiedad-o-depresion-efectos-del-confinamiento-en-45-de-los-mexicanos\/2068430\/","headline":"Ansiedad o depresi\u00f3n, efectos del confinamiento en 45% de los mexicanos","datePublished":"2020-04-02T22:14:50","dateModified":"2020-04-02T22:14:50","description":"El porcentaje podr\u00eda aumentar en el caso de los profesionales de la salud.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"pa\u00eds, M\u00e9xico, M\u00c9XICO &#8211, pa\u00edses, China, Z\u00f3calo, mexicano, casa, Asociaci\u00f3n Psiqui\u00e1trica Mexicana, Asociaci\u00f3n Voz Pro Salud Mental, redes sociales, muertes, conferencia de prensa, decesos, eventos, terremotos, pandemia, depresi\u00f3n, COVID-19, confinamiento, estr\u00e9s, contagios, labor, salud mental, ansiedad, estr\u00e9s&, salud, caso, porcentaje, casos, atenci\u00f3n, ansiedad, salud, sector, impacto, Coronavirus, cifras, minor\u00eda, cuarentena, efecto, obstante, COVID, mental, hours, medio, caso, uso, exceso, general, Imagen, COVID-19, ansiedad&, embargo, problema, rutina, impacto, alguna, acciones, informaci\u00f3n, condiciones, medidas, encierro, naturaleza, cambios, rutinas, edad, reacci\u00f3n, pijama, mejor&, situaci\u00f3n, ejercicio, fondo, tema, psicopatolog\u00eda, honoraria, ANSIEDAD, Coronavirus, COVID-19, salud mental","publisher":{"@type":"Organization","name":"Telemundo 52","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo52.com\/wp-content\/uploads\/2019\/09\/light_amp_kvea.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundo52.com\/2019\/09\/sintomas-depresion-09.jpg?resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"EFE"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kvea\/noticias\/mexico","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kvea\/noticias\/mexico","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kvea\/noticias\/mexico","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kvea\/noticias\/mexico","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kvea\/noticias\/mexico","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/mexico","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/mexico","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/mexico","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						if (false === event.isEmpty) {
							var slotElementId = event.slot.getSlotElementId();
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.google.com");
				googletag.pubads().setTargeting("pageid", "10212068430");
				googletag.pubads().setTargeting("pageid2", "10031884623");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "mexico");
				googletag.pubads().setTargeting("call", "KVEA");
				googletag.pubads().setTargeting("region", "telemundo52");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,mexico,ansiedad,coronavirus,covid-19,salud-mental");
				googletag.pubads().setTargeting("gpt2", "KVEA");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,mexico");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundo52.com/noticias/mexico/ansiedad-o-depresion-efectos-del-confinamiento-en-45-de-los-mexicanos/2068430/?amp"><link rel="icon" href="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2068430 single-format-standard station-telemundo kvea has-featured-image breaking visible-alert-bar short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=1002026756480389&autoLogAppEvents=1"></script>
	<div class="leaderboard_ad">
	<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script></div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="alert-bar full-width breaking">
	<div class="alert-bar__content">
		<h4 class="alert-bar__heading">
			Última Hora		</h4>
		<span class="alert-bar__title">
			<a href="https://www.telemundo52.com/noticias/coronavirus/">
				<span
					class="alert-bar__inner"
					data-react-component="NBCTruncate"
					data-maxlines="1"
					data-maxlinesmobile="2"
					data-readmore=""
					data-text="Pandemia del Coronavirus"
					data-ellipsis="true">
					Pandemia del Coronavirus				</span>
			</a>
	</div>
</div>
	<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo52.com/">
						<img
							src="https://media.telemundo52.com/2019/09/LTLMD-52-On_Dark-@3x-1.png?fit=204%2C120"
							alt="Telemundo 52"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo52.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigator-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo52.com/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo52.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="/noticias/salud/coronavirus/" class="site-header__trending-nav-item">Coronavirus</a>
					<a href="https://www.telemundo52.com/tag/censo-2020/" class="site-header__trending-nav-item">Censo 2020</a>
					<a href="https://www.telemundo52.com/noticias/local/recursos-educativos-durante-la-crisis-del-covid-19/2068171/" class="site-header__trending-nav-item">Recursos educativos durante la crisis del COVID-19</a>
					<a href="/noticias/decision/" class="site-header__trending-nav-item">Decisión</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="90089">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2064311" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo52.com/tag/covid-19/">COVID-19</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Ansiedad o depresión, efectos del confinamiento en 45% de los mexicanos	</h1>
			<h2 class="article-subtitle">
			El porcentaje podría aumentar en el caso de los profesionales de la salud.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundo52.com?s=Autor%3A%20%22EFE%22">EFE</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-04-03T05:14:50-07:00">Hace 33 min </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-04-02T22:14:50-07:00">Actualizado hace 33 min</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Fmexico%2Fansiedad-o-depresion-efectos-del-confinamiento-en-45-de-los-mexicanos%2F2068430%2F&#038;Ansiedad%20o%20depresi%C3%B3n%2C%20efectos%20del%20confinamiento%20en%2045%25%20de%20los%20mexicanos?_osource=db_npd_tlmd_kvea_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Ansiedad%20o%20depresi%C3%B3n%2C%20efectos%20del%20confinamiento%20en%2045%25%20de%20los%20mexicanos&#038;url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Fmexico%2Fansiedad-o-depresion-efectos-del-confinamiento-en-45-de-los-mexicanos%2F2068430%2F?_osource=db_npd_tlmd_kvea_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Ansiedad%20o%20depresi%C3%B3n%2C%20efectos%20del%20confinamiento%20en%2045%25%20de%20los%20mexicanos%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Fmexico%2Fansiedad-o-depresion-efectos-del-confinamiento-en-45-de-los-mexicanos%2F2068430%2F?_osource=db_npd_tlmd_kvea_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<img
		src="https://media.telemundo52.com/2019/09/sintomas-depresion-09.jpg?resize=850%2C478"
		alt="sintomas-depresion-09"
	/>
	</figure>
				<div class="article-content rich-text">

					
<p>MÉXICO - Al menos un 45% de la población en México podría padecer depresión o ansiedad debido al confinamiento que ha provocado la pandemia por COVID-19, que registra ya 1,510 contagios y 50 muertes en el país, dijeron este jueves especialistas en salud mental.</p>

<p>En conferencia de prensa remota, el doctor Bernardo NG Solís, presidente de la Asociación Psiquiátrica Mexicana, aseveró que el porcentaje podría aumentar en el caso de los profesionales de la salud, debido a la labor que desempeñan.</p>

<p>"En China se reportó que hasta 75% de quienes están en este sector desarrollaron estrés", manifestó.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo52.com/noticias/mexico/coronavirus-en-mexico-casos-confirmados-sospechosos-estrategia-prevencion/2056929/">
							<img class="post__image" src="https://media.telemundo52.com/2019/09/mexico-coronavirus-panorama-2-abril.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo52.com/tag/coronavirus/">Coronavirus</a>
																			<span class="post__date post__date--has-category">
								10 Mar							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo52.com/noticias/mexico/coronavirus-en-mexico-casos-confirmados-sospechosos-estrategia-prevencion/2056929/">
								<span data-ellipsis="true" data-text="Las cifras de la pandemia en México: 50 decesos y 1,510 casos positivos" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Las cifras de la pandemia en México: 50 decesos y 1,510 casos positivos								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo52.com/noticias/mexico/imagen-inusual-el-emblematico-zocalo-mexicano-luce-desertico/2068356/">
							<img class="post__image" src="https://media.telemundo52.com/2019/09/mexico-coronavirus-zocalo-capitalino.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo52.com/tag/coronavirus/">Coronavirus</a>
																			<span class="post__date post__date--has-category">
								Hace 6 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo52.com/noticias/mexico/imagen-inusual-el-emblematico-zocalo-mexicano-luce-desertico/2068356/">
								<span data-ellipsis="true" data-text="Imagen inusual: el emblemático Zócalo mexicano luce desértico" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Imagen inusual: el emblemático Zócalo mexicano luce desértico								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Indicó que en la sociedad en general, vivir en medio de una pandemia podría dejar secuelas como el estrés postraumático que se vive tras eventos como los terremotos. Sin embargo estas podrían agudizarse en aquellas personas que padezcan la COVID-19 en caso grave.</p>

<p>"No obstante, habrá que poner atención pues entre más larga sea la cuarentena más efecto emocional va a tener y también por el impacto económico que tendrá la pandemia", aseguró el psiquiatra.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:8535,&quot;nbc_primary_tag_id&quot;:9762,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;LUGARES, calles, casa, PALACIO, US, ETC, LUIS, pie, peligro, PUERTAS, PASEO, CUARENTENA, US, instante, HERRAMIENTAS, POCO, MENSAJE, LABOR, EJERCICIO, DESESPERACI\u00f3N, IMPORTANCIA, EL LENGUAJE DE SE\u00f1AS, EJERCICIO., VIRUS, instante, DESESPERACI\u00f3N., SE\u00f1AS, VIRUS., CASAS.&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:8535&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/600\/515\/991788415.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/600\/515\/991788415-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;oZnmC0pLmBij&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;YyrQJUNa_IKd&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo52.com\/2019\/09\/mexico-coronavirus-centro-historico-cdmx.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;CD62AWTSkN3L&quot;,&quot;pid_streaming_web_medium&quot;:&quot;YyrQJUNa_IKd&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;PARA LOS PARA LOS US PARA LOS US te da, en un instante, &gt;&gt;&gt; SON USADAS COMO &gt;&gt;&gt; SON USADAS COMO HERRAMIENTAS, LOS TRIPULANTES SE HERRAMIENTAS, LOS TRIPULANTES SE REPARTEN BOTELLAS CON ALCOHOL A REPARTEN BOTELLAS CON ALCOHOL A PERSONAS COMO LUIS QUIEN ASEGURA PERSONAS COMO LUIS QUIEN ASEGURA QUE ESTABA GUARDANDO LA QUE ESTABA GUARDANDO LA CUARENTENA PERO PUDO M\u00e1S A SU CUARENTENA PERO PUDO M\u00e1S A SU DESESPERACI\u00f3N. DESESPERACI\u00f3N. &gt;&gt;&gt; ESTAMOS AQU\u00ed AFUERA HACEN UN &gt;&gt;&gt; ESTAMOS AQU\u00ed AFUERA HACEN UN POCO DE EJERCICIO. POCO DE EJERCICIO. &gt;&gt;&gt; MUCHA GENTE IBA DE PASEO, &gt;&gt;&gt; MUCHA GENTE IBA DE PASEO, INCLUSO HASTA LAS PUERTAS DE INCLUSO HASTA LAS PUERTAS DE PALACIO NACIONAL PALACIO NACIONAL te da, en un instante, &gt;&gt;&gt; EN TODOS LOS LUGARES &gt;&gt;&gt; EN TODOS LOS LUGARES P\u00faBLICOS LOS UNIFORMADOS P\u00faBLICOS LOS UNIFORMADOS REALIZAN LA MISMA LABOR Y REALIZAN LA MISMA LABOR Y REPARTEN DESINFECTANTE PARA REPARTEN DESINFECTANTE PARA EVITAR QUE NO SE PROPAGUE EL EVITAR QUE NO SE PROPAGUE EL VIRUS. VIRUS. &gt;&gt;&gt; EST\u00e1 TARDE ETC. &gt;&gt;&gt; EST\u00e1 TARDE ETC. INCREMENTANDO TODOS LOS D\u00edAS INCREMENTANDO TODOS LOS D\u00edAS PARA CONVENCER A QUIENES A\u00faN PARA CONVENCER A QUIENES A\u00faN EST\u00e1N EN LAS CALLES DE LA EST\u00e1N EN LAS CALLES DE LA IMPORTANCIA DE QUEDARSE EN SUS IMPORTANCIA DE QUEDARSE EN SUS CASAS. CASAS. &gt;&gt;&gt; EL LENGUAJE DE SE\u00f1AS &gt;&gt;&gt; EL LENGUAJE DE SE\u00f1AS TRANSMITE EL MENSAJE A QUIENES TRANSMITE EL MENSAJE A QUIENES SOLO AS\u00ed LO PUEDEN COMPRENDER, E SOLO AS\u00ed LO PUEDEN COMPRENDER, E INVITA A AQUELLOS A TOMAR LAS&quot;,&quot;video_id&quot;:&quot;1719689283874_696&quot;,&quot;video_length&quot;:&quot;127361&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1719689283874&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Policías piden a mexicanos que se queden en casa" data-vidcid="1:3:1884546" data-vidurl="https://nbcots.go-vip.co/telemundo/videos/videos-noticias/policias-piden-a-mexicanos-que-se-queden-en-casa/1884546/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;122&quot;:&quot;M\u00e9xico&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;9922&quot;:&quot;Ciudad de M\u00e9xico&quot;,&quot;17151&quot;:&quot;Coronavirus&quot;,&quot;21671&quot;:&quot;COVID-19&quot;,&quot;27939&quot;:&quot;Medidas de mitigaci\u00f3n&quot;,&quot;257&quot;:&quot;Mexico&quot;,&quot;27415&quot;:&quot;Qu\u00e9date en Casa&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Además de perseguir a los criminales, los uniformados recorren las calles a pie para hacerle saber a los capitalinos que afuera de casa están corriendo peligro." data-ellipsis="false">
							Además de perseguir a los criminales, los uniformados recorren las calles a pie para hacerle saber a los capitalinos que afuera de casa están corriendo peligro.
						</div>
<p>Explicó que la pandemia ha afectado a muchos países no solo en la salud física, sino también en la mental, aunque la mayoría desarrollarán ansiedad, depresión o estrés temporal.</p>

<p>"Realmente la minoría de ellos va a desarrollar un problema mayor", apuntó.</p>

<p>Recomendó que las personas tomen pequeñas acciones para evitar que se presenten alguna de estas condiciones, entre ellas practicar ejercicio, evitar exceso de información en redes sociales, comer y dormir bien y evitar el uso de alcohol, tabaco y drogas.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:8535,&quot;nbc_primary_tag_id&quot;:17151,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;zonas, manera, ayuda, agua, COVID-19&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:8535&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/560\/51\/959462665.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/560\/51\/959462665-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;sSz5bXufke_4&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;bH7soKybCzjT&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo52.com\/2019\/09\/agua-desabasto-conflicto-social.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;ew9paYVIu2Ml&quot;,&quot;pid_streaming_web_medium&quot;:&quot;bH7soKybCzjT&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1718573123610_479&quot;,&quot;video_length&quot;:&quot;130698.00000000001&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1718573123610&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="La precariedad dificulta a mexicanos protegerse del coronavirus" data-vidcid="1:3:1883678" data-vidurl="https://nbcots.go-vip.co/telemundo/videos/videos-noticias/la-precariedad-dificulta-a-mexicanos-protegerse-del-coronavirus/1883678/" data-islead="false" data-catnames="{&quot;903&quot;:&quot;Videos&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;17151&quot;:&quot;Coronavirus&quot;,&quot;21671&quot;:&quot;COVID-19&quot;,&quot;29272&quot;:&quot;Desabasto de agua&quot;,&quot;29271&quot;:&quot;Emergencia sanitaria&quot;,&quot;24337&quot;:&quot;Encuestas&quot;,&quot;257&quot;:&quot;Mexico&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Las familias de las zonas más vulnerables tendrán que encontrar la manera de sobrevivir al COVID-19, sin agua ni ayuda." data-ellipsis="false">
							Las familias de las zonas más vulnerables tendrán que encontrar la manera de sobrevivir al COVID-19, sin agua ni ayuda.
						</div>
<p><strong>NIÑOS TAMBIÉN PUEDEN VERSE AFECTADOS</strong></p>

<p>Los niños pueden también ser una población vulnerable ante esta pandemia debido a sus cambios de rutina y a que, por naturaleza, no están acostumbrados al encierro.</p>

<p>El psiquiatra Emmanuel Sarmiento señaló que el impacto va a variar dependiendo de los grupos de edad, pero la mayoría de los pequeños tendrán una reacción de estrés.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:541,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:541&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/82\/598\/El_coronavirus_contagia_a_medio_millon_y_deja_recesion_global__961021.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;8L87sDatlkRp&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;LST4a3W_oPOH&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo52.com\/2019\/09\/El_coronavirus_contagia_a_medio_millon_y_deja_recesion_global_1200x675_1716998723929.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;XHbuR7Y_RbtQ&quot;,&quot;pid_streaming_web_medium&quot;:&quot;LST4a3W_oPOH&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1716998723562_957&quot;,&quot;video_length&quot;:&quot;101168&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1716998723562&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="El coronavirus contagia a medio millón de personas y causa recesion global" data-vidcid="1:3:1882398" data-vidurl="https://nbcots.go-vip.co/telemundo/fotosyvideos/el-coronavirus-contagia-a-medio-millon-y-deja-recesion-global/1882398/" data-islead="false" data-catnames="{&quot;872&quot;:&quot;Salud&quot;,&quot;81&quot;:&quot;Noticias&quot;,&quot;25430&quot;:&quot;Coronavirus&quot;,&quot;541&quot;:&quot;Fotos y Videos&quot;,&quot;118&quot;:&quot;Mundo&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;17151&quot;:&quot;Coronavirus&quot;,&quot;778&quot;:&quot;Espa\u00f1a&quot;,&quot;673&quot;:&quot;Francia&quot;,&quot;1212&quot;:&quot;italia&quot;,&quot;825&quot;:&quot;Reino Unido&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Con más de 500,000 contagiados en todo el mundo, de acuerdo con los datos difundidos hoy por la OMS, y en una situación de recesión global, según el FMI, la Unión Europea (UE) se comporta cómo si fuera &quot;miope&quot; ante la crisis social y económica causada por el coronavirus, en palabras del presidente del Parlamento Europeo, David Sassoli." data-ellipsis="false">
							Con más de 500,000 contagiados en todo el mundo, de acuerdo con los datos difundidos hoy por la OMS, y en una situación de recesión global, según el FMI, la Unión Europea (UE) se comporta cómo si fuera &quot;miope&quot; ante la crisis social y económica causada por el coronavirus, en palabras del presidente del Parlamento Europeo, David Sassoli.
						</div>
<p>"Los más afectados serán aquellos que ya tengan una psicopatología de fondo la cual podría exacerbarse como en cualquier otra persona".</p>

<p>Indicó que es importante que se mantengan las rutinas en los pequeños, y que los padres estén tranquilos en el tema "ya que si estamos muy ansiosos, vamos a transmitir esa ansiedad", manifestó.</p>

<p>La maestra Gabriela Cámara Cáceres, presidenta honoraria de la Asociación Voz Pro Salud Mental, recordó que esta situación "es temporal" y recomendó seguir medidas como meditar, no quedarse en pijama si se trabaja desde casa y arreglarse como todos los días, "lo que nos hará sentir mejor". </p>

									</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo52.com/tag/covid-19/">COVID-19</a><a class="article-tags__tag" href="https://www.telemundo52.com/tag/coronavirus/">Coronavirus</a><a class="article-tags__tag" href="https://www.telemundo52.com/tag/salud-mental/">salud mental</a><a class="article-tags__tag" href="https://www.telemundo52.com/tag/ansiedad/">ANSIEDAD</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Fmexico%2Fansiedad-o-depresion-efectos-del-confinamiento-en-45-de-los-mexicanos%2F2068430%2F&#038;Ansiedad%20o%20depresi%C3%B3n%2C%20efectos%20del%20confinamiento%20en%2045%25%20de%20los%20mexicanos?_osource=db_npd_tlmd_kvea_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Ansiedad%20o%20depresi%C3%B3n%2C%20efectos%20del%20confinamiento%20en%2045%25%20de%20los%20mexicanos&#038;url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Fmexico%2Fansiedad-o-depresion-efectos-del-confinamiento-en-45-de-los-mexicanos%2F2068430%2F?_osource=db_npd_tlmd_kvea_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Ansiedad%20o%20depresi%C3%B3n%2C%20efectos%20del%20confinamiento%20en%2045%25%20de%20los%20mexicanos%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Fmexico%2Fansiedad-o-depresion-efectos-del-confinamiento-en-45-de-los-mexicanos%2F2068430%2F?_osource=db_npd_tlmd_kvea_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundo52.com/noticias/mexico/ansiedad-o-depresion-efectos-del-confinamiento-en-45-de-los-mexicanos/2068430/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="taboola-below-article-text-links"></div>
		<script type="text/javascript">
		/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'hybrid-text-links-b',
					container: 'taboola-below-article-text-links',
					placement: 'Below Article Text Links',
					target_type: 'text'
				});
			};
		</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_547" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_547', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Pronóstico de El Tiempo</h2><div class="widget_location">Telemundo 52</div>
	<a class="weather-module__conditions" href="https://www.telemundo52.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="90089"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_626" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_626', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_234" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_234', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-554271453" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_319" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_319', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-21" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_919" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_919', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-22" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_661" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_661', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

							
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo52.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo52.com/2019/09/TLMD_52_On_Light@3x.png?fit=204%2C120"
						alt="Telemundo 52"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo52" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo52" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo52" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1952796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952796"><a href="https://publicfiles.fcc.gov/tv-profile/kvea/">KVEA Public Inspection File</a></li>
<li id="menu-item-1952797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952797"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_52/">Política de privacidad &#8211; Nuevo</a></li>
<li id="menu-item-2019359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2019359"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_52/">No venda mi información personal</a></li>
<li id="menu-item-1952798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952798"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
<li id="menu-item-1952799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952799"><a href="mailto:KVEAViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-1952800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1952800"><a href="https://www.telemundo52.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1952801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1952801"><a href="https://www.telemundo52.com/terminos-de-servicio/">Términos de servicio de Telemundo</a></li>
<li id="menu-item-1952802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1952802"><a href="https://www.telemundo52.com/kvea-informacion-de-empleos/">KVEA información de empleos</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBC Universal Inc. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundo52.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;

		if ('undefined' !== typeof window['win7ie']) {
			pdkScript = window['win7ie'] ?
			"https://www.telemundo52.com/wp-content/themes/nbc-station/static/video/pdk5/tpPdk.js"			: pdk6Url;
		}

		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundo52.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundo52.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "mexico";
			_sf_async_config.authors  = "EFE";
			_sf_async_config.title    = "Ansiedad o depresi\u00f3n, efectos del confinamiento en 45% de los mexicanos";

			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo52.com/noticias/mexico/ansiedad-o-depresion-efectos-del-confinamiento-en-45-de-los-mexicanos/2068430/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo52.com/">
					<img
						src="https://media.telemundo52.com/2019/09/TLMD_52_On_Light@3x.png?fit=204%2C120"
						alt="Telemundo 52"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo52.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/salud/coronavirus/">
					Coronavirus				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					MÁS NOTICIAS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					DECISIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a class="flyout-nav__menu-item child-item" href="/acceso-total/">
					Acceso Total				</a>
							<a class="flyout-nav__menu-item parent-item" href="/especiales/censo-2020/">
					Hazte Contar				</a>
							<a class="flyout-nav__menu-item parent-item" href="/deportes/">
					DEPORTES				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="http://www.telemundo52.com/promociones/">
					Promociones				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo52.com/category/especiales/horoscopo/">
					Horóscopo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/loteria/">
					Lotería				</a>
							<a class="flyout-nav__menu-item parent-item" href="/comunidad/">
					Comunidad				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/kvea/">
					KVEA Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_52/">
					Política de privacidad - Nuevo				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_52/">
					No venda mi información personal				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
							<a class="flyout-nav__menu-item child-item" href="mailto:KVEAViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/terminos-de-servicio/">
					Términos de servicio de Telemundo				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/kvea-informacion-de-empleos/">
					KVEA información de empleos				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="https://www.facebook.com/Telemundo52" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/telemundo52" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/Telemundo52" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/Conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundo52.com/_static/??-eJx9i0sOwjAMBS9E+4j4dIU4CoIkok4TO8K2uD5ZdM1qFjODb5+isGU2NJ969TexomTrz7jhQRzxcqoJfRUT3jE34rnoAWMfSfWUx6RIpAb/1L9+Fdl0L+7tFi7LdQnheDqXH9YiMzE='></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/api-fetch.min.js?ver=3.6.4'></script>
<script>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</script>
<script type='text/javascript' src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/common.9a7642d2bf5fd5af9f99.chunk.min.js?m=1585852244g'></script>
<script>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</script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/nonamp.50da75a6cb682b6e93b9.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.5a6267eee8727c2e0f5d.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/global.77c15e7618664035dfc2.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/article.d1f7ad391a7ef757cae4.bundle.min.js?ver=1.0.2'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.faa6254630c6f634397a.bundle.min.js?ver=1.0.2'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.3.2'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-148848170443565.js?ver=1.0.2'></script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundo52.com/wp-includes/js/wp-embed.min.js?m=1576711035g'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-554271453&#038;tgtid=b2a4124d-98b2-6ce4-71d9-2d43b38e001b&#038;ver=1.0.0'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'165596295',post:'2068430',tz:'-7',srv:'www.telemundo52.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596295', '2068430' ]);
</script>

</body>
</html>
