<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Reportan dos tiroteos en el area de Lenox &#8211; Telemundo 52</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo 52 &raquo; Feed" href="https://www.telemundo52.com/?rss=y" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundo52.com/_static/??-eJzNksFuwyAQRH+oGGNDDIeq37Is6xgFgwVYVf6+JFWqRq0qNb30OrP7ZkHDXzeGKVaKlW9hP/pYODgW4Ey5sGiRY/msuHnrmvLEf7f3seMjht1RudrOl8ptSHhiwdsM+cxLPQfqVh+/pKw7uwUVgowLpwCletwy3VgXaG5yJce2VGph7/Qrtdxh7w+BsvgW9MMIuGYxC/nb4+pCaxts725ZUH2KHIO/OHb3wV0Jx5AshO5gCHHWgIOYDQktXT88zIwpwrp10gptjQYrrTL9NCrQjzMxrWuK3YwKnUMlhJksSimVoQ6XPZ7+1Q9AbhVoldHTREKNJEGYmUyvRjv9qUczILUC3VfnZX0Wh14Psh/N8AZtyiqu' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<script src='https://www.telemundo52.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='jquery-core-js-after'>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundo52.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1k9M0c1JrEwtKtbNS0rWz0IWSEkr0Msq1tEnSRdQh32uraGppYWlgbmZkWUWAPKQKY8='></script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundo52.com/wp-includes/js/dist/i18n.min.js?m=1604003507g'></script>
<script id='nbc-analytics-js-js-extra'>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</script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/analytics.76b57476199d65d7b9b9.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<link rel="https://api.w.org/" href="https://www.telemundo52.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo52.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo52.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel="canonical" href="https://www.telemundo52.com/noticias/local/reportan-dos-tiroteos-en-el-area-de-lenox/2143304/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo52.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Flocal%2Freportan-dos-tiroteos-en-el-area-de-lenox%2F2143304%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo52.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Flocal%2Freportan-dos-tiroteos-en-el-area-de-lenox%2F2143304%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo52.com/2019/09/1920_LA-4.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo52.com/2019/09/1920_LA-4.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo52.com/2019/09/1920_LA-4.png?resize=1440%2C415'); }
	}
</style>
<link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/Roboto-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/Roboto-Regular.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/Roboto-Italic.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/fa-brands-400.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/fa-solid-900.woff2" as="font" crossorigin />		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
				window._taboola = window._taboola || [];
						_taboola.push({'article':'2143304', tracking:'_osource=taboola-recirc'});
						!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
		</script><script>
			window._newsroom = window._newsroom || [];
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-kvea/newsroom.js');
		</script>
		<meta property="og:site_name" content="Telemundo 52" /><meta name="google-site-verification" content="L1EbBgjW9RY2VJlvnCP9FJg4eKKGnxuidcHvcG7y708" /><meta property="fb:app_id" content="1002026756480389" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo52" /><meta name="twitter:creator" content="@telemundo52" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo52" /><meta name="description" content="Las autoridades el domingo están reuniendo pistas sobre dos tiroteos separados y no relacionados que ocurrieron uno cerca del otro, uno en el área no..." /><meta property="og:description" content="Las autoridades el domingo están reuniendo pistas sobre dos tiroteos separados y no relacionados que ocurrieron uno cerca del otro, uno en el área no incorporada de Lennox en el condado de Los Ángeles, donde un oficial involucrado en un tiroteo que dejó a un hombre muerto y el otro en Inglewood, donde otro hombre fue llevado. a un hospital de la zona y murió una causa de sus heridas." /><meta name="twitter:description" content="Las autoridades el domingo están reuniendo pistas sobre dos tiroteos separados y no relacionados que ocurrieron uno cerca del otro, uno en el área no incorporada de Lennox en el condado de Los Ángeles, donde un oficial involucrado en un tiroteo que dejó a un hombre muerto y el otro en Inglewood, donde otro hombre fue llevado. a un hospital de la zona y murió una causa de sus heridas." /><meta property="og:title" content="Reportan dos tiroteos en area no incorporada de Lennox" /><meta name="twitter:title" content="Reportan dos tiroteos en area no incorporada de Lennox" /><meta name="keywords" content="Condado de Los Ángeles, tiroteo, tiroteo policial" /><meta property="og:url" content="https://www.telemundo52.com/noticias/local/reportan-dos-tiroteos-en-el-area-de-lenox/2143304/" /><meta name="twitter:url" content="https://www.telemundo52.com/noticias/local/reportan-dos-tiroteos-en-el-area-de-lenox/2143304/" /><meta name="sailthru.title" content="Reportan dos tiroteos en el area de Lenox" /><meta name="sailthru.description" content="Las autoridades el domingo están reuniendo pistas sobre dos tiroteos separados y no relacionados que ocurrieron uno cerca del otro, uno en el área no..." /><meta name="sailthru.tags" content="Condado de Los Ángeles, tiroteo, tiroteo policial" /><meta name="sailthru.tags" content="Condado de Los Ángeles, tiroteo, tiroteo policial" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-12-20T11:13:28+00:00" /><meta property="og:image:width" content="1120" /><meta property="og:image:height" content="630" /><meta property="og:image" content="https://media.telemundo52.com/2020/12/modesto-tiroteos-1.jpg?fit=1120%2C630" /><meta name="twitter:image" content="https://media.telemundo52.com/2020/12/modesto-tiroteos-1.jpg?fit=1120%2C630" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo52.com\/noticias\/local\/reportan-dos-tiroteos-en-el-area-de-lenox\/2143304\/","headline":"Reportan dos tiroteos en area no incorporada de Lennox","datePublished":"2020-12-20T11:13:28","dateModified":"2020-12-20T11:39:58","description":"Las autoridades el domingo est\u00e1n reuniendo pistas sobre dos tiroteos separados y no relacionados que ocurrieron uno cerca del otro, uno en el \u00e1rea no\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Condado de Los \u00c1ngeles, tiroteo, tiroteo policial","publisher":{"@type":"Organization","name":"Telemundo 52","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo52.com\/wp-content\/uploads\/2019\/09\/light_amp_kvea.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundo52.com\/2020\/12\/modesto-tiroteos-1.jpg?resize=850%2C478","width":850},"author":{"@type":"Person","name":"CNS"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kvea\/noticias\/crimen-y-criminales","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kvea\/noticias\/crimen-y-criminales","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kvea\/noticias\/crimen-y-criminales","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kvea\/noticias\/crimen-y-criminales","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kvea\/noticias\/crimen-y-criminales","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/crimen-y-criminales","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/crimen-y-criminales","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/crimen-y-criminales","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundo52.com");
				googletag.pubads().setTargeting("pageid", "10212143304");
				googletag.pubads().setTargeting("pageid2", "10212143304");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "local");
				googletag.pubads().setTargeting("call", "KVEA");
				googletag.pubads().setTargeting("region", "telemundo52");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,crimen-y-criminales,local,condado-de-los-angeles,tiroteo,tiroteo-policial");
				googletag.pubads().setTargeting("gpt2", "KVEA");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,local");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundo52.com/noticias/local/reportan-dos-tiroteos-en-el-area-de-lenox/2143304/?amp"><link rel="icon" href="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2143304 single-format-standard station-telemundo kvea has-featured-image short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=1002026756480389&autoLogAppEvents=1"></script>
		<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo52.com/">
						<img
							src="https://media.telemundo52.com/2019/09/LTLMD-52-On_Dark-@3x-1.png?fit=204%2C120"
							alt="Telemundo 52"
							loading="lazy"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo52.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigator-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/noticias/local/">Noticias Locales</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo52.com/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo52.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="/educacion/" class="site-header__trending-nav-item">Educación</a>
					<a href="https://www.telemundo52.com/noticias/local/centros-de-pruebas-covid-19-sur-california/2069608/" class="site-header__trending-nav-item">Centros de pruebas de COVID-19</a>
					<a href="https://www.telemundo52.com/noticias/local/eventos-para-disfrutar-en-familia-durante-la-temporada-navidena/2140059/" class="site-header__trending-nav-item">Eventos navideños</a>
					<a href="https://www.telemundo52.com/noticias/local/recursos-utiles-durante-la-crisis-del-covid-19/2068579/" class="site-header__trending-nav-item">Recursos durante la pandemia</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="90089">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2143304" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo52.com/tag/tiroteo/">tiroteo</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Reportan dos tiroteos en area no incorporada de Lennox	</h1>
			<h2 class="article-subtitle">
			En ambos tiroteos, se recuperaron dos pistolas en cada lugar, informó la Oficina de Información del Sheriff.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundo52.com?s=Autor%3A%20%22CNS%22">CNS</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-12-20T19:13:28-08:00">Hace 1 hora </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-12-20T11:39:58-08:00">Actualizado hace 35 min</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Flocal%2Freportan-dos-tiroteos-en-el-area-de-lenox%2F2143304%2F&#038;Reportan%20dos%20tiroteos%20en%20area%20no%20incorporada%20de%20Lennox?_osource=db_npd_tlmd_kvea_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Reportan%20dos%20tiroteos%20en%20area%20no%20incorporada%20de%20Lennox&#038;url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Flocal%2Freportan-dos-tiroteos-en-el-area-de-lenox%2F2143304%2F?_osource=db_npd_tlmd_kvea_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Reportan%20dos%20tiroteos%20en%20area%20no%20incorporada%20de%20Lennox%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Flocal%2Freportan-dos-tiroteos-en-el-area-de-lenox%2F2143304%2F?_osource=db_npd_tlmd_kvea_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<img
		loading="lazy"
		src="https://media.telemundo52.com/2020/12/modesto-tiroteos-1.jpg?resize=850%2C478"
		alt=""
	/>
			<figcaption>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Leer más"
						data-text="Foto de archivo."
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
				<div class="article-content rich-text">

					
<p>Las autoridades el domingo están reuniendo pistas sobre dos tiroteos separados y no relacionados que ocurrieron uno cerca del otro, uno en el área no incorporada de Lennox en el condado de Los Ángeles, donde un oficial involucrado en un tiroteo que dejó a un hombre muerto y el otro en Inglewood, donde otro hombre fue llevado. a un hospital de la zona y murió una causa de sus heridas.</p>

<p>En ambos tiroteos, se recuperaron dos pistolas en cada lugar, informó la Oficina de Información del Sheriff.</p>

<p>En el despacho inicial, los agentes respondieron a una llamada sobre un asalto con un arma mortal a las 6:50 p.m. El sábado en la cuadra 4400 de la calle 104, dijo el diputado Eric Ortiz de la Oficina de Información del Sheriff.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:1848,&quot;nbc_primary_tag_id&quot;:61926,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KVEA\/997\/855\/6208226669.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KVEA\/997\/855\/6208226669-1080pnbcnews6m.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;6AFxu4Hfi6XD&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;kgDlQAupYvPP&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo52.com\/2020\/12\/6208226669-1080pnbcstations.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;UOwnYKUsUSnJ&quot;,&quot;pid_streaming_web_medium&quot;:&quot;kgDlQAupYvPP&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KVEA&quot;,&quot;video_captions&quot;:&quot;ENTREGADA A CENTROS DE VACUNACI\u00f3N M\u00e1S ADELANTE ANDREA CRUZ NOS TENDR\u00e1 M\u00e1S DETALLES. &gt;&gt; ANTES LA INFORMACI\u00f3N QUE LA CAPACIDAD EN HOSPITALES ESTA AL BORDE DEL AGOTAMIENTO ES UNA NOTICIA MUY IMPORTANTE LAS AUTORIDADES ALERTAN QUE ESTA REGI\u00f3N SE CONVERTIR\u00edA EN EL N\u00faCLEO DE LA PANDEMIA SI LA GENTE PERSISTE EN FESTEJAR EN GRUPOS LAS FIESTAS NAVIDE\u00f1AS &gt;&gt; SANDRA BUENAS TARDES, UNA SITUACI\u00f3N BASTANTE COMPLICADA HAY QUE RECORDAR QUE D\u00edAS DESPU\u00e9S DEL D\u00edA DE ACCI\u00f3N DE GRACIAS EL N\u00faMERO DE CONTAGIOS SE MULTIPLICARON &gt;&gt; ESTAMOS SIENDO APLASTADOS AS\u00ed DIJO, SE REFIRI\u00f3 A LA CL\u00edNICAS &gt;&gt; AL MOMENTO DE TENER TANTOS CONTAGIOS LO QUE PASA ES QUE LAS CAMAS DE CUIDADOS INTENSIVOS LA \u00faLTIMA L\u00edNEA QUE TENEMOS PARA DEFENDER LA VIDA HUMANA SE ACABA &gt;&gt; LAS PERSONAS CONTAGIADAS DE ACUERDO A LOS EMPLEADOS EL SISTEMA EST\u00e1 A PUNTO DE LLEGAR AL COLAPSO &gt;&gt; TENEMOS QUE VALORAR LAS COSAS QUE EST\u00e1N PASANDO REALMENTE EL EQUIPO M\u00e9DICO TENDR\u00e1 QUE HACER DECISIONES \u00e9TICAS MUY DIF\u00edCILES PARA VER A QUIEN LE SALVAN LA PARA VER A QUIEN LE SALVAN LA VIDA Y A QUIEN LO FUE VIDA Y A QUIEN LO FUE &gt;&gt; ESTE A\u00f1O NO ESTOY TAN SEGURA &gt;&gt; ESTE A\u00f1O NO ESTOY TAN SEGURA COMO LOS CASOS EST\u00e1N SUBIENDO MUCHO, UN POQUITO DEPENDIENTE ENTONCES NO SABEMOS TODAV\u00edA &gt;&gt; ARIAS LE CELEBRASTE LA NAVIDAD EXPERTOS TEMEN QUE EL N\u00faMERO DE CONTAGIOS CONTINU\u00e9 SUBIENDO LO QUE GENERA UNA GRAN PREOCUPACI\u00f3N &gt;&gt; ESTE PREOCUPADO POR LA COMUNIDAD, PORQUE SI PASA LO MISMO QUE EL D\u00edA DE ACCI\u00f3N DE GRACIAS VAMOS A TENER ALGO MUY DIF\u00edCIL &gt;&gt; UN SISTEMA QUE LE COSTARA LA VIDA A MUCHA GENTE ESPEREMOS QUE TENGAMOS ESTA NAVIDAD Y A\u00f1O NUEVO DIFERENTE Y QUE PODAMOS FESTEJAR MUCHOS \u00f1OS DESPU\u00e9S Y QUE ESTE A\u00f1O NO SEA EL \u00faLTIMO &gt;&gt; LA MAYOR\u00edA DEL PERSONAL M\u00e9DICO SE ENCUENTRA TRABAJANDO DOBLES TURNOS SE PUEDE AGUDIZAR UNA VEZ M\u00e1S &gt;&gt; BUENA LA SUGERENCIA DE LAS AUTORIDADES DE SALUD SIGUEN SIENDO LAS MISMAS PERO QUEDARSE EN CASA Y EVITAR LAS REUNIONES&quot;,&quot;video_id&quot;:&quot;1834996292001_440&quot;,&quot;video_length&quot;:&quot;156590&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1834996292001&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Los Ángeles está a punto de convertirse en el epicentro de la pandemia " data-vidcid="1:21:2143247" data-vidurl="https://www.telemundo52.com/videos/los-angeles-esta-a-punto-de-convertirse-en-el-epicentro-de-la-pandemia/2143247/" data-islead="false" data-catnames="{&quot;214&quot;:&quot;Noticias Salud&quot;,&quot;96&quot;:&quot;Noticias&quot;,&quot;76262&quot;:&quot;Coronavirus&quot;,&quot;910&quot;:&quot;Fotos y Videos&quot;,&quot;97&quot;:&quot;Local&quot;,&quot;1848&quot;:&quot;Videos&quot;}" data-tagnames="{&quot;69164&quot;:&quot;Coronavirus&quot;,&quot;108030&quot;:&quot;Coronavirus en Los \u00c1ngeles&quot;,&quot;74815&quot;:&quot;COVID-19&quot;,&quot;37942&quot;:&quot;Los \u00c1ngeles&quot;,&quot;61926&quot;:&quot;los angeles&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="El condado de Los Ángeles está a punto de convertirse en el epicentro de la pandemia de coronavirus, dijo un funcionario de salud, una declaración terrible que se produce después de que los californianos están muriendo por COVID-19 en cantidades nunca antes vistas. " data-ellipsis="false">
							El condado de Los Ángeles está a punto de convertirse en el epicentro de la pandemia de coronavirus, dijo un funcionario de salud, una declaración terrible que se produce después de que los californianos están muriendo por COVID-19 en cantidades nunca antes vistas. 
						</div>
<p>A su llegada, los agentes vieron a un hombre armado parado en la parte trasera de un camino de entrada y se produjo un tiroteo en el que estaban implicados, dijo la agente Tracy Koerner de la Oficina de Información del Sheriff.</p>

<p>"El sospechoso se negó a cumplir con las órdenes de los oficiales e intentó levantar su arma de nuevo y ocurrió un segundo tiroteo involucrado por el oficial", dijo Koerner.</p>

<p>“El sospechoso fue declarado muerto en el lugar. Se recuperaron al menos dos pistolas en el lugar ".</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo52.com/noticias/local/danny-trejo-dona-comida-a-los-trabajadores-y-familias-de-primera-linea-en-el-este-de-los-angeles/2143261/">
							<img class="post__image" src="https://media.telemundo52.com/2020/12/GettyImages-1276522077.jpg?resize=850%2C478" alt="" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo52.com/tag/este-de-los-angeles/">Este de Los Ángeles</a>
																			<span class="post__date post__date--has-category">
								Hace 15 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo52.com/noticias/local/danny-trejo-dona-comida-a-los-trabajadores-y-familias-de-primera-linea-en-el-este-de-los-angeles/2143261/">
								<span data-ellipsis="true" data-text="Danny Trejo dona comida a los trabajadores y familias de primera línea en el este de Los Ángeles" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Danny Trejo dona comida a los trabajadores y familias de primera línea en el este de Los Ángeles								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo52.com/noticias/eeuu/cnbc-apple-cierra-temporalmente-sus-tiendas-de-california-a-medida-que-aumentan-los-casos-de-virus/2143260/">
							<img class="post__image" src="https://media.telemundo52.com/2020/12/main-tienda-apple-california-glendale-GettyImages-1283782105.jpg?resize=850%2C478" alt="" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo52.com/tag/coronavirus-en-san-diego/">Coronavirus en San Diego</a>
																			<span class="post__date post__date--has-category">
								Hace 16 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo52.com/noticias/eeuu/cnbc-apple-cierra-temporalmente-sus-tiendas-de-california-a-medida-que-aumentan-los-casos-de-virus/2143260/">
								<span data-ellipsis="true" data-text="CNBC: Apple cierra temporalmente sus tiendas de California ante aumento de casos de COVID-19" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									CNBC: Apple cierra temporalmente sus tiendas de California ante aumento de casos de COVID-19								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo52.com/los-angeles/el-nuevo-fiscal-de-distrito-permitira-mejoras-en-las-sentencias-en-algunos-casos/2143199/">
							<img class="post__image" src="https://media.telemundo52.com/2019/09/20191028-George-Gascon.jpg?resize=850%2C478" alt="" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo52.com/tag/george-gascon/">George Gascón</a>
																			<span class="post__date post__date--has-category">
								Hace 21 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo52.com/los-angeles/el-nuevo-fiscal-de-distrito-permitira-mejoras-en-las-sentencias-en-algunos-casos/2143199/">
								<span data-ellipsis="true" data-text="El nuevo fiscal de distrito permitirá mejoras en las sentencias en algunos casos" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									El nuevo fiscal de distrito permitirá mejoras en las sentencias en algunos casos								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>"Agentes adicionales respondieron a la llamada (inicial) y localizaron a una víctima de bala que no respondía, no relacionada con el tiroteo involucrado por el agente, tirada en la calle en la cuadra 10300 de Burin Avenue (en) Inglewood", dijo la diputada Tracy Koerner del Sheriff's Consultorio.</p>

<p>Esa víctima fue trasladada a un hospital de la zona, donde fue declarado muerto y en el lugar se recuperaron dos pistolas. Los detectives de la Oficina de Homicidios del Sheriff instaron a cualquier persona con información sobre los tiroteos a llamarlos al 323-890-5500 o Crime Stoppers al 800-222-8477.</p>

									</div>
							<div class="article-copyright">Derechos de autor CNS - City News Service</div>
				<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo52.com/tag/tiroteo/">tiroteo</a><a class="article-tags__tag" href="https://www.telemundo52.com/tag/condado-de-los-angeles/">Condado de Los Ángeles</a><a class="article-tags__tag" href="https://www.telemundo52.com/tag/tiroteo-policial/">tiroteo policial</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Flocal%2Freportan-dos-tiroteos-en-el-area-de-lenox%2F2143304%2F&#038;Reportan%20dos%20tiroteos%20en%20area%20no%20incorporada%20de%20Lennox?_osource=db_npd_tlmd_kvea_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Reportan%20dos%20tiroteos%20en%20area%20no%20incorporada%20de%20Lennox&#038;url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Flocal%2Freportan-dos-tiroteos-en-el-area-de-lenox%2F2143304%2F?_osource=db_npd_tlmd_kvea_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Reportan%20dos%20tiroteos%20en%20area%20no%20incorporada%20de%20Lennox%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Flocal%2Freportan-dos-tiroteos-en-el-area-de-lenox%2F2143304%2F?_osource=db_npd_tlmd_kvea_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundo52.com/noticias/local/reportan-dos-tiroteos-en-el-area-de-lenox/2143304/">0</div>
			</div>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_303" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_303', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Telemundo 52"></div>
	<a class="weather-module__conditions" href="https://www.telemundo52.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="90089"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_732" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_732', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_707" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_707', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-554271453" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_451" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_451', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-21" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_469" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_469', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-22" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_882" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_882', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo52.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo52.com/2019/09/TLMD_52_On_Light@3x.png?fit=204%2C120"
						alt="Telemundo 52"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo52" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo52" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo52" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2089356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089356"><a href="https://www.telemundo52.com/conectate/">Contáctenos</a></li>
<li id="menu-item-2089358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089358"><a href="https://www.telemundo52.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2089361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2089361"><a href="https://www.telemundo52.com/responde/quejas/">Envíe su inquietud a Responde</a></li>
<li id="menu-item-2089352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089352"><a href="https://www.telemundo52.com/ugc/">Míralo y compartelo</a></li>
<li id="menu-item-2089353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089353"><a href="https://www.telemundo52.com/boletin-electronico/">Suscríbase a nuestro boletín electrónico</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1952796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952796"><a href="https://publicfiles.fcc.gov/tv-profile/kvea/">KVEA Public Inspection File</a></li>
<li id="menu-item-1952797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952797"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_52/">Política de Privacidad</a></li>
<li id="menu-item-2019359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2019359"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_52/">No venda mi información personal</a></li>
<li id="menu-item-1952799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952799"><a href="mailto:KVEAViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-1952801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1952801"><a href="https://www.telemundo52.com/terminos-de-servicio/">Términos de servicio de Telemundo</a></li>
<li id="menu-item-1952802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1952802"><a href="https://www.telemundo52.com/kvea-informacion-de-empleos/">KVEA información de empleos</a></li>
<li id="menu-item-2128726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2128726"><a href="https://www.telemundo52.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-2089475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089475"><a href="https://www.telemundo52.com/ugc/">Míralo y compartelo</a></li>
<li id="menu-item-2089476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089476"><a href="https://www.telemundo52.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2089477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089477"><a href="https://www.telemundo52.com/boletin-electronico/">Boletín Electrónico</a></li>
<li id="menu-item-2100344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2100344"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_52">Aviso de California</a></li>
<li id="menu-item-1952798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952798"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundo52.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;
		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundo52.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundo52.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "local";
			_sf_async_config.authors  = "CNS";
			_sf_async_config.title    = "Reportan dos tiroteos en area no incorporada de Lennox";
			
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo52.com/noticias/local/reportan-dos-tiroteos-en-el-area-de-lenox/2143304/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo52.com/">
					<img
						src="https://media.telemundo52.com/2019/09/TLMD_52_On_Light@3x.png?fit=204%2C120"
						alt="Telemundo 52"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo52.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					MÁS NOTICIAS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					DECISIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/salud/coronavirus/">
					Coronavirus				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a class="flyout-nav__menu-item child-item" href="/especiales/censo2020/">
					Hazte Contar				</a>
							<a class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a class="flyout-nav__menu-item parent-item" href="/acceso-total/">
					Acceso Total				</a>
							<a class="flyout-nav__menu-item parent-item" href="/deportes/">
					DEPORTES				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/responde/quejas/">
					Envíe su inquietud a Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="http://www.telemundo52.com/promociones/">
					Promociones				</a>
							<a class="flyout-nav__menu-item parent-item" href="/comunidad/">
					Comunidad				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo52.com/category/especiales/horoscopo/">
					Horóscopo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/loteria/">
					Lotería				</a>
							<a class="flyout-nav__menu-item parent-item" href="/en-vivo/">
					PROGRAMACIÓN				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/kvea/">
					KVEA Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_52/">
					Política de Privacidad				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_52/">
					No venda mi información personal				</a>
							<a class="flyout-nav__menu-item child-item" href="mailto:KVEAViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/terminos-de-servicio/">
					Términos de servicio de Telemundo				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/kvea-informacion-de-empleos/">
					KVEA información de empleos				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/ugc/">
					Míralo y compartelo				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/boletin-electronico/">
					Boletín Electrónico				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_52">
					Aviso de California				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo52" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo52" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Telemundo52" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/Conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundo52.com/wp-content/mu-plugins/jetpack-9.2/_inc/build/photon/photon.min.js?m=1606249804g'></script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundo52.com/_static/??/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1604003507j'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/api-fetch.min.js?ver=8773a93ea0d1278a2eaa147fdb6eb96d' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script type='text/javascript' src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/common.024792c5c6d495934db3.chunk.min.js?m=1608235295g'></script>
<script id='nbc-nonamp-js-js-before'>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</script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/nonamp.8799ec889e348742965d.bundle.min.js?ver=1.0.2' id='nbc-nonamp-js-js'></script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.6767c2059168e0d97fd0.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/global.8fba39375da3978fba27.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/article.eea5332fb569dc35d013.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.479f15480209020aad49.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.2' id='sharethrough-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-148848170443565.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script type='text/javascript' src='https://www.telemundo52.com/_static/??/wp-includes/js/underscore.min.js,/wp-content/mu-plugins/search/elasticpress/dist/js/facets-script.min.js,/wp-includes/js/wp-embed.min.js?m=1604003508j'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-554271453&#038;tgtid=b2a4124d-98b2-6ce4-71d9-2d43b38e001b&#038;ver=1.0.0' id='nbc-civic-science-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'165596295',post:'2143304',tz:'-8',srv:'www.telemundo52.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596295', '2143304' ]);
</script>

</body>
</html>
