<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Video: el cura &#8220;TikTokero&#8221; que mezcla el humor con un mensaje de enseñanza &#8211; Telemundo 52</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo 52 &raquo; Feed" href="https://www.telemundo52.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telemundo 52 &raquo;  RSS de los comentarios" href="/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundo52.com/_static/??-eJyVjUEKAjEMRS9kJ1YRxoV4ljStGsxkStNh6O0tguJmFm7ff48Pa3Y0a01aIctyZzXA6ARbKuY0EJD9knjLQyc7+K/7NqwkS0z2niNbhSAzPZ1wKFgaWG2Shol1o0B7cP+1bQVjn1zA8lGu08WfxtGfj/6wfwH5+Vdc' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundo52.com/_static/??-eJydzEluwzAMQNELNZI10dSi6FlIUa6FaghiBb1+kkUOEK//x9P/10safeY+9dxzy4funC7HpFlG16mWV+F7qaLT8YyjU7uqTbJYBygobMOymgVW1UpXz+dLf2im0droiiMQ4OYdYkLOHnGJKu33/nda/q2DqSpjNsvBwOrIMAXrtyCnTbrNkmpWgouItwJRIjASgbg3+tO+TcDo0azgHhPKerY=' type='text/css' media='all' />
<script src='https://www.telemundo52.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundo52.com/_static/??-eJyVjNsKgCAQRH8oWyyCeoi+xXQLRTfzQvj3GQQ9BwMDwzkDl2eapM0KI5iaM2MobzGn9yAStk5Ta2IDFZYHJaQE3uZdUwShmBUFQ2S0yufhG9Tm/1vVWNzMh3HkU887bm5C0DqB'></script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundo52.com/wp-includes/js/dist/i18n.min.js?m=1588193121g'></script>
<script>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</script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/analytics.6fb421ee9a9d57acbbbb.bundle.min.js?ver=1.0.2'></script>
<script>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</script>
<link rel='https://api.w.org/' href='https://www.telemundo52.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo52.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo52.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.3" />
<link rel="canonical" href="https://www.telemundochicago.com/telemundo/noticias/mundo/video-el-cura-tiktokero-que-mezcla-el-humor-con-un-mensaje-de-ensenanza/1899749/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo52.com/wp-json/oembed/1.0/embed" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo52.com/wp-json/oembed/1.0/embed" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo52.com/2019/09/1920_LA-4.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo52.com/2019/09/1920_LA-4.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo52.com/2019/09/1920_LA-4.png?resize=1440%2C415'); }
	}
</style>
		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
				window._taboola = window._taboola || [];
						_taboola.push({'article':'2080573', tracking:'_osource=taboola-recirc'});
						!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
		</script><script>
			window._newsroom = window._newsroom || [];
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-kvea/newsroom.js');
		</script>
		<meta property="og:site_name" content="Telemundo 52" /><meta name="google-site-verification" content="L1EbBgjW9RY2VJlvnCP9FJg4eKKGnxuidcHvcG7y708" /><meta property="fb:app_id" content="1002026756480389" /><meta name="twitter:site" content="@telemundo52" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="twitter:creator" content="@telemundo52" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo52" /><meta name="description" content="Tik Tok es la red social de moda entre los jóvenes." /><meta property="og:description" content="Tik Tok es la red social de moda entre los jóvenes." /><meta name="twitter:description" content="Tik Tok es la red social de moda entre los jóvenes." /><meta property="og:title" content="Video: el cura &#8220;TikTokero&#8221; que mezcla el humor con un mensaje de enseñanza" /><meta name="twitter:title" content="Video: el cura &#8220;TikTokero&#8221; que mezcla el humor con un mensaje de enseñanza" /><meta property="og:url" content="https://www.telemundo52.com/noticias/mundo/video-el-cura-tiktokero-que-mezcla-el-humor-con-un-mensaje-de-ensenanza/2080573/" /><meta name="twitter:url" content="https://www.telemundo52.com/noticias/mundo/video-el-cura-tiktokero-que-mezcla-el-humor-con-un-mensaje-de-ensenanza/2080573/" /><meta name="keywords" content="Bolivia, Coronavirus" /><meta name="sailthru.title" content="Video: el cura &#8220;TikTokero&#8221; que mezcla el humor con un mensaje de enseñanza" /><meta name="sailthru.description" content="Tik Tok es la red social de moda entre los jóvenes." /><meta name="sailthru.tags" content="Bolivia, Coronavirus" /><meta name="sailthru.tags" content="Bolivia, Coronavirus" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-05-14T11:03:56+00:00" /><meta property="og:image" content="https://media.telemundo52.com/2019/09/tlmd-efe-cura-tik-tok-1234.jpg?resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundo52.com/2019/09/tlmd-efe-cura-tik-tok-1234.jpg?resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo52.com\/noticias\/mundo\/video-el-cura-tiktokero-que-mezcla-el-humor-con-un-mensaje-de-ensenanza\/2080573\/","headline":"Video: el cura &#8220;TikTokero&#8221; que mezcla el humor con un mensaje de ense\u00f1anza","datePublished":"2020-05-14T11:03:56","dateModified":"2020-05-14T12:34:13","description":"Tik Tok es la red social de moda entre los j\u00f3venes.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Bolivia, Coronavirus","publisher":{"@type":"Organization","name":"Telemundo 52","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo52.com\/wp-content\/uploads\/2019\/09\/light_amp_kvea.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundo52.com\/2019\/09\/tlmd-efe-cura-tik-tok-1234.jpg?resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"EFE"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kvea\/noticias\/mundo","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kvea\/noticias\/mundo","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kvea\/noticias\/mundo","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kvea\/noticias\/mundo","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kvea\/noticias\/mundo","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/mundo","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/mundo","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/mundo","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundo52.com");
				googletag.pubads().setTargeting("pageid", "10212080573");
				googletag.pubads().setTargeting("pageid2", "10031899749");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "mundo");
				googletag.pubads().setTargeting("call", "KVEA");
				googletag.pubads().setTargeting("region", "telemundo52");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,mundo,bolivia,coronavirus");
				googletag.pubads().setTargeting("gpt2", "KVEA");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,mundo");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundo52.com/noticias/mundo/video-el-cura-tiktokero-que-mezcla-el-humor-con-un-mensaje-de-ensenanza/2080573/?amp"><link rel="icon" href="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2080573 single-format-standard station-telemundo kvea has-featured-image short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=1002026756480389&autoLogAppEvents=1"></script>
	<div class="leaderboard_ad">
	<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script></div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo52.com/">
						<img
							src="https://media.telemundo52.com/2019/09/LTLMD-52-On_Dark-@3x-1.png?fit=204%2C120"
							alt="Telemundo 52"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo52.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigator-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo52.com/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo52.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="/nuestrosgraduados/" class="site-header__trending-nav-item">Nuestros Graduados</a>
					<a href="https://www.telemundo52.com/noticias/local/recursos-educativos-durante-la-crisis-del-covid-19/2068171/" class="site-header__trending-nav-item">Escuelas</a>
					<a href="https://www.telemundo52.com/tag/censo-2020/" class="site-header__trending-nav-item">Censo 2020</a>
					<a href="https://www.telemundo52.com/noticias/local/recursos-utiles-durante-la-crisis-del-covid-19/2068579/" class="site-header__trending-nav-item">Recursos comunitarios</a>
					<a href="https://www.telemundo52.com/noticias/local/centros-de-diagnostico-de-covid-19-en-el-condado-de-los-angeles/2069608/" class="site-header__trending-nav-item">Centros de pruebas de COVID-19</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="90089">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-5122940" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo52.com/tag/coronavirus/">Coronavirus</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Video: el cura &#8220;TikTokero&#8221; que mezcla el humor con un mensaje de enseñanza	</h1>
			<h2 class="article-subtitle">
			Tik Tok es la red social de moda entre los jóvenes.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundo52.com?s=Autor%3A%20%22EFE%22">EFE</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-05-14T18:03:56-07:00">Hace 2 horas </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-05-14T12:34:13-07:00">Actualizado hace 6 min</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Fmundo%2Fvideo-el-cura-tiktokero-que-mezcla-el-humor-con-un-mensaje-de-ensenanza%2F2080573%2F&#038;Video%3A%20el%20cura%20%E2%80%9CTikTokero%E2%80%9D%20que%20mezcla%20el%20humor%20con%20un%20mensaje%20de%20ense%C3%B1anza?_osource=db_npd_tlmd_kvea_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Video%3A%20el%20cura%20%E2%80%9CTikTokero%E2%80%9D%20que%20mezcla%20el%20humor%20con%20un%20mensaje%20de%20ense%C3%B1anza&#038;url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Fmundo%2Fvideo-el-cura-tiktokero-que-mezcla-el-humor-con-un-mensaje-de-ensenanza%2F2080573%2F?_osource=db_npd_tlmd_kvea_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Video%3A%20el%20cura%20%E2%80%9CTikTokero%E2%80%9D%20que%20mezcla%20el%20humor%20con%20un%20mensaje%20de%20ense%C3%B1anza%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Fmundo%2Fvideo-el-cura-tiktokero-que-mezcla-el-humor-con-un-mensaje-de-ensenanza%2F2080573%2F?_osource=db_npd_tlmd_kvea_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:8535,&quot;nbc_primary_tag_id&quot;:9942,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:8535&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/648\/71\/f16f007e-360f-4dbc-9649-9c7d1fc9a6db-hd-web__821709.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;BEIJY_SfaQvi&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;O4kDCH_uoYa4&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo52.com\/2019\/09\/f16f007e-360f-4dbc-9649-9c7d1fc9a6db-hd-web_1200x675_1737996867667.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;CYB6_t0h5Oi6&quot;,&quot;pid_streaming_web_medium&quot;:&quot;O4kDCH_uoYa4&quot;,&quot;subtitle&quot;:&quot;Rolando Laime, quien es el p\u00e1rroco de la iglesia de Cala Cala en la ciudad boliviana de Cochabamba, opt\u00f3 por explorar Tik Tok y crear su cuenta \&quot;@padrerolando\&quot; en la que muestra su \&quot;faceta\&quot; m\u00e1s divertida, sin dejar de lado su indumentaria religiosa, que ya ha sacado m\u00e1s de una risa.&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1737992771627_383&quot;,&quot;video_length&quot;:&quot;224124&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1737992771627&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Un sacerdote boliviano causa furor en Tik Tok mostrando su faceta humorística"
	data-vidcid="1:3:1899785"
	data-vidurl="https://nbcots.go-vip.co/telemundo/videos/videos-noticias/un-sacerdote-boliviano-causa-furor-en-tik-tok-mostrando-su-faceta-humoristica/1899785/"
			data-islead="true"
		data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;7742&quot;:&quot;Local&quot;,&quot;118&quot;:&quot;Mundo&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}"
	data-tagnames="{&quot;9942&quot;:&quot;Bolivia&quot;,&quot;17151&quot;:&quot;Coronavirus&quot;,&quot;33348&quot;:&quot;Coronvirus&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="<p>Rolando Laime, quien es el párroco de la iglesia de Cala Cala en la ciudad boliviana de Cochabamba, optó por explorar Tik Tok y crear su cuenta &#8220;@padrerolando&#8221; en la que muestra su &#8220;faceta&#8221; más divertida, sin dejar de lado su indumentaria religiosa, que ya ha sacado más de una risa.</p>
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><i class="fas fa-times"></i></button>
			</figure>
</div>
				<div class="article-content rich-text">

					
<p>COCHABAMBA - El sacerdote boliviano Rolando Laime decidió abrir una cuenta en Tik Tok, la aplicación de moda entre los jóvenes, para llegar a los hogares a través de la risa y a la vez concientizarlos para que respeten la cuarentena y se queden en casa para prevenir el contagio de la COVID-19. </p>

<p>Laime, quien es el párroco de la iglesia de Cala Cala en la ciudad boliviana de Cochabamba, optó por explorar Tik Tok y crear su cuenta "@padrerolando" en la que muestra su "faceta" más divertida, sin dejar de lado su indumentaria religiosa, que ya ha sacado más de una risa.</p>

<p>En uno de sus videos se muestra en la terraza de la parroquia diciendo "bienaventurados sean los que andan en la calle, porque pronto estarán cerca del Señor".</p>
<div class="recirc-module">
	<h3 class="recirc__heading">Mundo</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo52.com/noticias/mundo/coronavirus-casos-en-el-mundo-muertos-infectados/2060287/">
							<img class="post__image" src="https://media.telemundo52.com/2019/09/tlmd-getty-italia-napoli-mayo-1234.jpg?resize=850%2C478" alt="" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo52.com/tag/coronavirus-en-el-mundo/">Coronavirus en el mundo</a>
																			<span class="post__date post__date--has-category">
								15 Mar							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo52.com/noticias/mundo/coronavirus-casos-en-el-mundo-muertos-infectados/2060287/">
								<span data-ellipsis="true" data-text="¿Dónde están los ladrones? Por la pandemia casi no hay delincuencia en Italia" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									¿Dónde están los ladrones? Por la pandemia casi no hay delincuencia en Italia								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo52.com/noticias/salud/estiman-que-la-vacuna-contra-el-covid-19-podria-estar-lista-en-unos-meses/2080555/">
							<img class="post__image" src="https://media.telemundo52.com/2019/09/vacuna-covid-prueba-1.jpg?resize=850%2C478" alt="" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo52.com/tag/salud/">salud</a>
																			<span class="post__date post__date--has-category">
								Hace 4 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo52.com/noticias/salud/estiman-que-la-vacuna-contra-el-covid-19-podria-estar-lista-en-unos-meses/2080555/">
								<span data-ellipsis="true" data-text="Estiman que la vacuna contra el COVID-19 podría estar lista en unos meses" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Estiman que la vacuna contra el COVID-19 podría estar lista en unos meses								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<h2 class="wp-block-nbc-section-heading">REÍR EN TIK TOK CON PROPÓSITO</h2>

<p>En una semana el religioso subió ocho videos, en los que usa lentes de sol, gorras y camisetas de su equipo de fútbol sin dejar de lado el alzacuellos que le representa como sacerdote, y algunos Tik Toks tienen más de 20,000 reproducciones y ya tiene cerca de 2,000 seguidores.</p>

<p>"A la gente le ha gustado los videos, son diferentes, muestran otra faceta del sacerdote, una más cercana, una más humana", dijo a Efe este boliviano de 35 años.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:30:2081194&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;PR: monjitas reciben ayuda tras revelar que pasaban hambre&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:30:11&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:3101&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WKAQ\/41\/139\/1793296393.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WKAQ\/41\/139\/1793296393-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;VKNgQZx7Rl5M&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;OAuCYTH9oZHP&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo52.com\/2019\/09\/1793296393-1080pnbcstations.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;kP6Bo9i7AmgU&quot;,&quot;pid_streaming_web_medium&quot;:&quot;OAuCYTH9oZHP&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WKAQ&quot;,&quot;video_captions&quot;:&quot;EMPLEADOS. ACCEDE A TELEMUNDO PR Y LOS RESULTADOS LO SABREMOS A LAS ACCEDE A TELEMUNDO PR Y LOS RESULTADOS LO SABREMOS A LAS CINCO EN EDICI\u00d3N DE RESULTADOS LO SABREMOS A LAS CINCO EN EDICI\u00d3N DE TELENOTICIAS. LA AYUDA A CINCO EN EDICI\u00d3N DE TELENOTICIAS. LA AYUDA A COMENZADO A LLEGAR. LAS TELENOTICIAS. LA AYUDA A COMENZADO A LLEGAR. LAS CIUDADANOS HAN CUMPLIDO. COMENZADO A LLEGAR. LAS CIUDADANOS HAN CUMPLIDO. EN MEDIO DE ESTA EMERGENCIA POR LA PANDEMIA HAN EXPERIMENTADO EN MEDIO DE ESTA EMERGENCIA POR LA PANDEMIA HAN EXPERIMENTADO CARENCIAS Y HASTA HAMBRE. POR LA PANDEMIA HAN EXPERIMENTADO CARENCIAS Y HASTA HAMBRE. POR AH\u00cd TENEMOS GRAN NOTICIA. VAMOS CARENCIAS Y HASTA HAMBRE. POR AH\u00cd TENEMOS GRAN NOTICIA. VAMOS CON MARIBEL MEL\u00c9NDEZ. AH\u00cd TENEMOS GRAN NOTICIA. VAMOS CON MARIBEL MEL\u00c9NDEZ. CU\u00c9NTAME QUE AYUDAN RECIBIDA ESTA HORA. CU\u00c9NTAME QUE AYUDAN RECIBIDA ESTA HORA. &gt;&gt; AL PUEBLO DE PUERTO RICO SE HA DESBORDADO EN GENEROSIDAD &gt;&gt; AL PUEBLO DE PUERTO RICO SE HA DESBORDADO EN GENEROSIDAD LUEGO DE HABER ESCUCHADO LA HA DESBORDADO EN GENEROSIDAD LUEGO DE HABER ESCUCHADO LA NOTICIA DE ESTE GRUPO DE MONJAS LUEGO DE HABER ESCUCHADO LA NOTICIA DE ESTE GRUPO DE MONJAS QUE HAN DESCUBIERTO LAS NOTICIA DE ESTE GRUPO DE MONJAS QUE HAN DESCUBIERTO LAS ESENCIAS QUE EST\u00c1 PASANDO. QUE HAN DESCUBIERTO LAS ESENCIAS QUE EST\u00c1 PASANDO. ESENCIAS QUE EST\u00c1 PASANDO. EL EL PUEBLO TIENDE AL TENER FALTA EL PUEBLO TIENDE AL TENER FALTA DE ALIMENTOS PARA ESTE TIPO DE EL PUEBLO TIENDE AL TENER FALTA DE ALIMENTOS PARA ESTE TIPO DE HERMANAS. DE ALIMENTOS PARA ESTE TIPO DE HERMANAS. ME ENCUENTRO CON LA MADRE TERESITA MAR\u00cdA DE LA LUZ. ME ENCUENTRO CON LA MADRE TERESITA MAR\u00cdA DE LA LUZ. CREYERAN S\u00cd. CREYERAN S\u00cd. CREYERAN S\u00cd. CREEMOS AGRADECER ANOCHE Y MIREN HOY LA CANT\u00c9 PERSONAS QUE CREEMOS AGRADECER ANOCHE Y MIREN HOY LA CANT\u00c9 PERSONAS QUE HAN LLEGADO EL MOMENTO. MIREN HOY LA CANT\u00c9 PERSONAS QUE HAN LLEGADO EL MOMENTO. QUEREMOS AGRADECER QUE SEA DEL BORDADO EN ATENCIONES. QUEREMOS AGRADECER QUE SEA DEL BORDADO EN ATENCIONES. QUEREMOS DECIRLE QUEREMOS AGRADECER EN VIGILIA ANOCHE. QUEREMOS DECIRLE QUEREMOS AGRADECER EN VIGILIA ANOCHE. AGRADECER EN VIGILIA ANOCHE. EN DESGRACIA Y GENEROSIDAD Y QUE ESTA DE VUELTA TODO LO QUE EN DESGRACIA Y GENEROSIDAD Y QUE ESTA DE VUELTA TODO LO QUE HEMOS BRINDADO. QUE ESTA DE VUELTA TODO LO QUE HEMOS BRINDADO. &gt;&gt; DE HECHO NOS ENCONTRAMOS A LAS AFUERAS PORQUE EST\u00c1N EN &gt;&gt; DE HECHO NOS ENCONTRAMOS A LAS AFUERAS PORQUE EST\u00c1N EN PROCESO DE LIMPIAR Y LAS AFUERAS PORQUE EST\u00c1N EN PROCESO DE LIMPIAR Y DESINFECTAR TODOS LOS ELEMENTOS PROCESO DE LIMPIAR Y DESINFECTAR TODOS LOS ELEMENTOS QUE LE HAN TRA\u00cdDO DIVERSOS DESINFECTAR TODOS LOS ELEMENTOS QUE LE HAN TRA\u00cdDO DIVERSOS GRUPOS Y DIVERSAS PERSONAS. QUE LE HAN TRA\u00cdDO DIVERSOS GRUPOS Y DIVERSAS PERSONAS. SABEMOS QUE TEN\u00cdA UNA NECESIDAD GRUPOS Y DIVERSAS PERSONAS. SABEMOS QUE TEN\u00cdA UNA NECESIDAD DE ALIMENTOS, DE MASCARILLAS, SABEMOS QUE TEN\u00cdA UNA NECESIDAD DE ALIMENTOS, DE MASCARILLAS, GUANTES. DE ALIMENTOS, DE MASCARILLAS, GUANTES. COMO HA SIDO. COMO HA SIDO. COMO HA SIDO. ME HAN DICHO QUE TIENEN PARA EL PR\u00d3XIMO MES. ME HAN DICHO QUE TIENEN PARA EL PR\u00d3XIMO MES. &gt;&gt; PARA PR\u00d3XIMA MES YA TENEMOS PARA CUBRIR TODO ESE TEST QUE &gt;&gt; PARA PR\u00d3XIMA MES YA TENEMOS PARA CUBRIR TODO ESE TEST QUE FALTABA. PARA CUBRIR TODO ESE TEST QUE FALTABA. PORQUE SOMOS NUEVE HERMANOS EN LA COMUNIDAD Y DE TODO LO QUE PORQUE SOMOS NUEVE HERMANOS EN LA COMUNIDAD Y DE TODO LO QUE NOS HAN TRA\u00cdDO YA PARA PR\u00d3XIMO LA COMUNIDAD Y DE TODO LO QUE NOS HAN TRA\u00cdDO YA PARA PR\u00d3XIMO MES VAMOS A CUBRIR ESA NOS HAN TRA\u00cdDO YA PARA PR\u00d3XIMO MES VAMOS A CUBRIR ESA NECESIDAD DE ALIMENTOS, COSAS MES VAMOS A CUBRIR ESA NECESIDAD DE ALIMENTOS, COSAS DE LIMPIEZA EN LA CASA. NECESIDAD DE ALIMENTOS, COSAS DE LIMPIEZA EN LA CASA. MASCARILLAS. DE TODO NOS HAN DE LIMPIEZA EN LA CASA. MASCARILLAS. DE TODO NOS HAN TRA\u00cdDO. REALMENTE NO LO PUEDO MASCARILLAS. DE TODO NOS HAN TRA\u00cdDO. REALMENTE NO LO PUEDO DECIR. TODOS LOS DEVOTOS. TRA\u00cdDO. REALMENTE NO LO PUEDO DECIR. TODOS LOS DEVOTOS. FAMILIARES. TRAS LAS PERSONAS DECIR. TODOS LOS DEVOTOS. FAMILIARES. TRAS LAS PERSONAS QUE DE ALGUNA MANERA EST\u00c1N AQU\u00cd FAMILIARES. TRAS LAS PERSONAS QUE DE ALGUNA MANERA EST\u00c1N AQU\u00cd Y QUE NOS HAN LLAMADO PARA SER QUE DE ALGUNA MANERA EST\u00c1N AQU\u00cd Y QUE NOS HAN LLAMADO PARA SER ACTO DE GENEROSIDAD. Y QUE NOS HAN LLAMADO PARA SER ACTO DE GENEROSIDAD. &gt;&gt; ESPERABAN USTEDES ESTA RESPUESTA. &gt;&gt; ESPERABAN USTEDES ESTA &gt;&gt; SABEMOS COMO SER PUEBLO DE PUERTO RICO PERO NO DE ESTA &gt;&gt; SABEMOS COMO SER PUEBLO DE PUERTO RICO PERO NO DE ESTA MANERA. AHORA MISMO LAS PUERTO RICO PERO NO DE ESTA MANERA. AHORA MISMO LAS HERMANAS EST\u00c1N EN EL TEL\u00c9FONO. MANERA. AHORA MISMO LAS HERMANAS EST\u00c1N EN EL TEL\u00c9FONO. &gt;&gt; Y SAN TEL\u00c9FONOS PARA BRINDAR AYUDA ECON\u00d3MICA. &gt;&gt; Y SAN TEL\u00c9FONOS PARA BRINDAR AYUDA ECON\u00d3MICA. &gt;&gt; ESE 475 14 04. HEMOS RECIBIDO MUCH\u00cdSIMAS DOTACIONES. &gt;&gt; ESE 475 14 04. HEMOS RECIBIDO MUCH\u00cdSIMAS DOTACIONES. &gt;&gt; ESTA QUE MENSAJE ENV\u00cdA PORQUE SABEMOS QUE AL IGUAL QUE &gt;&gt; ESTA QUE MENSAJE ENV\u00cdA PORQUE SABEMOS QUE AL IGUAL QUE USTEDES EN MUCHAS PERSONAS CON PORQUE SABEMOS QUE AL IGUAL QUE USTEDES EN MUCHAS PERSONAS CON NECESIDAD. VECINOS QUE USTEDES EN MUCHAS PERSONAS CON NECESIDAD. VECINOS QUE DESCONOCEN QUE QUIZ\u00c1S ASOLADO NECESIDAD. VECINOS QUE DESCONOCEN QUE QUIZ\u00c1S ASOLADO EST\u00c1N PASANDO HAMBRE. DESCONOCEN QUE QUIZ\u00c1S ASOLADO EST\u00c1N PASANDO HAMBRE. CU\u00c1L ES EL MENSAJE QUE EST\u00c9 DE LLEVAN. CU\u00c1L ES EL MENSAJE QUE EST\u00c9 DE LLEVAN. &gt;&gt; NOSOTROS LLEVAMOS ESTE VALOR A LAS FAMILIAS Y LOS J\u00d3VENES. &gt;&gt; NOSOTROS LLEVAMOS ESTE VALOR A LAS FAMILIAS Y LOS J\u00d3VENES. LES REZAMOS SANTO ROSARIO. A LAS FAMILIAS Y LOS J\u00d3VENES. LES REZAMOS SANTO ROSARIO. HACEMOS TALLERES. LES REZAMOS SANTO ROSARIO. HACEMOS TALLERES. PARA QUEDAN TAMBI\u00c9N LA NECESIDAD QUE TIENEN OTROS PARA QUEDAN TAMBI\u00c9N LA NECESIDAD QUE TIENEN OTROS PA\u00cdSES. NECESIDAD QUE TIENEN OTROS PA\u00cdSES. Y QUISIMOS DARNOS A LA TAREA DE DAR NUESTRA CONOCER PORQUE EL Y QUISIMOS DARNOS A LA TAREA DE DAR NUESTRA CONOCER PORQUE EL TIEMPO QUE NO SAB\u00cdAMOS, DAR NUESTRA CONOCER PORQUE EL TIEMPO QUE NO SAB\u00cdAMOS, DEB\u00cdAMOS BUSCAR LA FORMA. TIEMPO QUE NO SAB\u00cdAMOS, DEB\u00cdAMOS BUSCAR LA FORMA. QUE SEPAN QUE ESTAMOS REZANDO CONTINUAMENTE POR USTEDES PARA QUE SEPAN QUE ESTAMOS REZANDO CONTINUAMENTE POR USTEDES PARA QUE EN CUALQUIER NECESIDAD QUE CONTINUAMENTE POR USTEDES PARA QUE EN CUALQUIER NECESIDAD QUE TENGAN. QUE EN CUALQUIER NECESIDAD QUE TENGAN. &gt;&gt; Y ADEM\u00c1S PARA AQUELLAS PERSONAS QUE EST\u00c9N PASANDO POR &gt;&gt; Y ADEM\u00c1S PARA AQUELLAS PERSONAS QUE EST\u00c9N PASANDO POR UN LLAMADO SIMILAR, ESTE GRUPO PERSONAS QUE EST\u00c9N PASANDO POR UN LLAMADO SIMILAR, ESTE GRUPO DE MONJAS TAMBI\u00c9N LO HAGAN. UN LLAMADO SIMILAR, ESTE GRUPO DE MONJAS TAMBI\u00c9N LO HAGAN. SER HUMILDE NO ES MALO. SER HUMILDE NO ES MALO. SER HUMILDE NO ES MALO. HAY PERSONAS DISPUESTAS A DAR Y SER SOLIDARIOS. HAY PERSONAS DISPUESTAS A DAR Y SER SOLIDARIOS. HOY EN NUESTRA EDICI\u00d3N DE LAS&quot;,&quot;video_id&quot;:&quot;1737356355639_229&quot;,&quot;video_length&quot;:&quot;262162&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1737356355639&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="PR: monjitas reciben ayuda tras revelar que pasaban hambre" data-vidcid="1:3:1899696" data-vidurl="https://nbcots.go-vip.co/telemundo/noticias/puerto-rico/llega-la-ayuda-para-monjas-misioneras-que-estaban-pasando-hambre/1899696/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;7684&quot;:&quot;Puerto Rico&quot;}" data-tagnames="{}" data-customdata="{}" data-autoplay="false"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Muestran su enorme agradecimiento y oran para que Dios les devuelva en bendiciones su generosidad." data-ellipsis="false">
							Muestran su enorme agradecimiento y oran para que Dios les devuelva en bendiciones su generosidad.
						</div>
<p>Laime planifica todos los días el contenido que subirá a esa aplicación para llamar la atención de los jóvenes, a los que a través de esos videos les impulsa a quedarse en casa para evitar la propagación del COVID-19, que ya se ha llevado 142 vidas en el país y hay más 3,148 contagiados confirmados en Bolivia.</p>

<p>"No solo se trata de hacer reír, creo que ahora todos tenemos una responsabilidad muy fuerte para cuidar nuestra salud, quedarnos en casa y cuidar a los mayores, por eso estos videos llegan a la gente, pero también les concientiza", manifestó.</p>

<p>Ya le llegaron mensajes de felicitación de otros sacerdotes en Italia, Brasil y más países.</p>

<h2 class="wp-block-nbc-section-heading">ROMPIENDO ESQUEMAS</h2>

<p>&nbsp;A Laime le gusta "romper esquemas" y así lo hizo desde que se decretó la cuarentena en Bolivia el pasado marzo, cuando decidió abrir una página en Facebook de su parroquia para seguir cerca de sus feligreses.</p>

<p>Todos los días transmite a través de esa página las misas y las peticiones en dos horarios, y para el fin de semana abrió su canal en Youtube "Padrecito Rolando oficial", en el que subirá contenido de su parroquia y de humor.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:26324,&quot;nbc_primary_tag_id&quot;:17151,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:541&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/178\/338\/BRAZIL-FLYING-PRIEST-FO17Y04122020__591074.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;PyYhp5_W6H_x&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;NP8y9ZkcTHsb&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo52.com\/2019\/09\/cura-volador-rio.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;BsPk0860fUWf&quot;,&quot;pid_streaming_web_medium&quot;:&quot;NP8y9ZkcTHsb&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1723541571547_222&quot;,&quot;video_length&quot;:&quot;62296&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1723541571547&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="En video: el increíble cura &#8221;volador&#8221; en medio de la pandemia" data-vidcid="1:3:1888038" data-vidurl="https://nbcots.go-vip.co/telemundo/fotosyvideos-2/en-video-el-increible-cura-volador-en-medio-de-la-pandemia/1888038/" data-islead="false" data-catnames="{&quot;541&quot;:&quot;Fotos y Videos&quot;,&quot;26324&quot;:&quot;Fotosyvideos&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;9618&quot;:&quot;Videos Destacados&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;17151&quot;:&quot;Coronavirus&quot;,&quot;31460&quot;:&quot;pascuas&quot;,&quot;10380&quot;:&quot;R\u00edo de Janeiro&quot;,&quot;31946&quot;:&quot;sacerdote&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Un sacerdote brindó una bendición de pascua desde un helicóptero en Rio de Janeiro." data-ellipsis="false">
							Un sacerdote brindó una bendición de pascua desde un helicóptero en Rio de Janeiro.
						</div>
<p>Otra de sus pasiones es la fotografía, a la que también se dedica profesionalmente y tiene una página con cerca de 16,000 seguidores que aprecian su trabajo.</p>

<p>El sacerdote boliviano también fue reconocido por subirse a un helicóptero para bendecir desde el cielo a Cochabamba en Semana Santa y transmitir en vivo a través de la página de la parroquia.</p>

<p>"Estamos llegando a mucha gente a través de las eucaristías, pero no basta, la parte espiritual es muy importante, pero también podemos ayudar desde el humor, reír un poco también es importante", comentó.&nbsp;</p>

									</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo52.com/tag/coronavirus/">Coronavirus</a><a class="article-tags__tag" href="https://www.telemundo52.com/tag/bolivia/">Bolivia</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Fmundo%2Fvideo-el-cura-tiktokero-que-mezcla-el-humor-con-un-mensaje-de-ensenanza%2F2080573%2F&#038;Video%3A%20el%20cura%20%E2%80%9CTikTokero%E2%80%9D%20que%20mezcla%20el%20humor%20con%20un%20mensaje%20de%20ense%C3%B1anza?_osource=db_npd_tlmd_kvea_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Video%3A%20el%20cura%20%E2%80%9CTikTokero%E2%80%9D%20que%20mezcla%20el%20humor%20con%20un%20mensaje%20de%20ense%C3%B1anza&#038;url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Fmundo%2Fvideo-el-cura-tiktokero-que-mezcla-el-humor-con-un-mensaje-de-ensenanza%2F2080573%2F?_osource=db_npd_tlmd_kvea_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Video%3A%20el%20cura%20%E2%80%9CTikTokero%E2%80%9D%20que%20mezcla%20el%20humor%20con%20un%20mensaje%20de%20ense%C3%B1anza%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Fmundo%2Fvideo-el-cura-tiktokero-que-mezcla-el-humor-con-un-mensaje-de-ensenanza%2F2080573%2F?_osource=db_npd_tlmd_kvea_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundo52.com/noticias/mundo/video-el-cura-tiktokero-que-mezcla-el-humor-con-un-mensaje-de-ensenanza/2080573/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="taboola-below-article-text-links"></div>
		<script type="text/javascript">
		/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'hybrid-text-links-b',
					container: 'taboola-below-article-text-links',
					placement: 'Below Article Text Links',
					target_type: 'text'
				});
			};
		</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_586" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_586', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Pronóstico de El Tiempo</h2><div class="widget_location">Telemundo 52</div>
	<a class="weather-module__conditions" href="https://www.telemundo52.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="90089"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_291" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_291', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_310" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_310', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-554271453" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_537" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_537', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-21" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_591" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_591', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-22" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_627" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_627', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

							
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo52.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo52.com/2019/09/TLMD_52_On_Light@3x.png?fit=204%2C120"
						alt="Telemundo 52"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo52" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo52" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo52" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1952796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952796"><a href="https://publicfiles.fcc.gov/tv-profile/kvea/">KVEA Public Inspection File</a></li>
<li id="menu-item-1952797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952797"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_52/">Política de privacidad &#8211; Nuevo</a></li>
<li id="menu-item-2019359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2019359"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_52/">No venda mi información personal</a></li>
<li id="menu-item-1952798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952798"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
<li id="menu-item-1952799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952799"><a href="mailto:KVEAViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-1952800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1952800"><a href="https://www.telemundo52.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1952801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1952801"><a href="https://www.telemundo52.com/terminos-de-servicio/">Términos de servicio de Telemundo</a></li>
<li id="menu-item-1952802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1952802"><a href="https://www.telemundo52.com/kvea-informacion-de-empleos/">KVEA información de empleos</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBC Universal Inc. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundo52.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;
		var win7ie = navigator.userAgent.indexOf('Windows NT 6.1') > -1 && (navigator.userAgent.indexOf('Trident') > -1 || navigator.userAgent.indexOf('MSIE') > -1);

		pdkScript = win7ie ?
			"https://www.telemundo52.com/wp-content/themes/nbc-station/static/video/pdk5/tpPdk.js"			: pdk6Url;

		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundo52.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundo52.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "mundo";
			_sf_async_config.authors  = "EFE";
			_sf_async_config.title    = "Video: el cura &#8220;TikTokero&#8221; que mezcla el humor con un mensaje de ense\u00f1anza";

			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo52.com/noticias/mundo/video-el-cura-tiktokero-que-mezcla-el-humor-con-un-mensaje-de-ensenanza/2080573/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo52.com/">
					<img
						src="https://media.telemundo52.com/2019/09/TLMD_52_On_Light@3x.png?fit=204%2C120"
						alt="Telemundo 52"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo52.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/salud/coronavirus/">
					Coronavirus				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					MÁS NOTICIAS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					DECISIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a class="flyout-nav__menu-item child-item" href="/acceso-total/">
					Acceso Total				</a>
							<a class="flyout-nav__menu-item parent-item" href="/especiales/censo-2020/">
					Hazte Contar				</a>
							<a class="flyout-nav__menu-item parent-item" href="/deportes/">
					DEPORTES				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a class="flyout-nav__menu-item parent-item" href="http://www.telemundo52.com/promociones/">
					Promociones				</a>
							<a class="flyout-nav__menu-item parent-item" href="/comunidad/">
					Comunidad				</a>
							<a class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo52.com/category/especiales/horoscopo/">
					Horóscopo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/loteria/">
					Lotería				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/kvea/">
					KVEA Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_52/">
					Política de privacidad - Nuevo				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_52/">
					No venda mi información personal				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
							<a class="flyout-nav__menu-item child-item" href="mailto:KVEAViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/terminos-de-servicio/">
					Términos de servicio de Telemundo				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/kvea-informacion-de-empleos/">
					KVEA información de empleos				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="https://www.facebook.com/Telemundo52" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/telemundo52" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/Telemundo52" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/Conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundo52.com/_static/??-eJx9i7EOwjAMBX+I9ikgpDIgPgVBElGniR1hW/19MnRmuuHusPcpCltmQ/OpV/8QK0q2/oobnsQRb6ea0Fcx4QNzI56LnjD2kVRPeUyKRGrwb/3rV5FNj+LR7uG6LOF2CedQftZGMzU='></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/api-fetch.min.js?ver=3.6.4'></script>
<script>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</script>
<script type='text/javascript' src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/common.a10abf1f670bc411e94f.chunk.min.js?m=1589481020g'></script>
<script>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</script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/nonamp.a038d7011d02195bfb07.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.5a6267eee8727c2e0f5d.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/global.717584b48288800cf711.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/article.c9f9e60db575cfc30da0.bundle.min.js?ver=1.0.2'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.faa6254630c6f634397a.bundle.min.js?ver=1.0.2'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.3.3'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-148848170443565.js?ver=1.0.2'></script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundo52.com/wp-includes/js/wp-embed.min.js?m=1588193127g'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-554271453&#038;tgtid=b2a4124d-98b2-6ce4-71d9-2d43b38e001b&#038;ver=1.0.0'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'165596295',post:'2080573',tz:'-7',srv:'www.telemundo52.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596295', '2080573' ]);
</script>

</body>
</html>
