<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>España: proyecto de ley amplía derecho al aborto de adolescentes y da licencia menstrual remunerada &#8211; Telemundo 52</title>
<link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo 52 &raquo; Feed" href="https://www.telemundo52.com/?rss=y" />
<style class="wp-asset-manager nbc-common-css" type="text/css">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</style><style class="wp-asset-manager nbc-global-css" type="text/css">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</style><link rel='stylesheet' id='all-css-0' href='https://www.telemundo52.com/_static/??-eJylkElOAzEUBS9E2/HsXqAsuABX8B9CDB6a2C3E7QkgoazDrqSnqsWTH9uCvU1uU9Z92cr+ktuQ7/UWO7wyzgUTnlniGHLMz8LiSg/yxp9nrjxkA1zGTDP3JrHk7wX2XOjHTJeZ8eo6T2QMOw8nbezqwbggam7/iT79KsJSsAfv1ImsiYkwqgB3t6F0fBvCRwIdmMCqqFJw0cbD3c3ax3zu217SRSBE8EpZvybtLSvW9HfEsT4q77RzMej1C7u6lTw=' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundo52.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundo52.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundo52.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo52.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo52.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.9" />
<link rel="canonical" href="https://ots.nbcwpshield.com/telemundo/telemundo/noticias/mundo/espana-proyecto-de-ley-aborto-adolescentes-licencia-menstrual-remunerada/2102238/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo52.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Fmundo%2Fespana-proyecto-de-ley-aborto-adolescentes-licencia-menstrual-remunerada%2F2284528%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo52.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Fmundo%2Fespana-proyecto-de-ley-aborto-adolescentes-licencia-menstrual-remunerada%2F2284528%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><script>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</script><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo52.com/2019/09/1920_LA-4.png?resize=800%2C231&quality=85&strip=all'); }
</style>
<meta property="og:site_name" content="Telemundo 52" /><meta name="google-site-verification" content="L1EbBgjW9RY2VJlvnCP9FJg4eKKGnxuidcHvcG7y708" /><meta property="fb:app_id" content="1002026756480389" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo52" /><meta name="twitter:creator" content="@telemundo52" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo52" /><meta name="description" content="El Gobierno español propone ampliar los derechos al aborto y la licencia menstrual" /><meta property="og:description" content="El gobierno español también propone dar a las trabajadoras que están experimentando dolores menstruales todo el tiempo libre que necesiten, con el sistema estatal de seguridad social, no los empleadores, pagando la baja por enfermedad." /><meta name="twitter:description" content="El gobierno español también propone dar a las trabajadoras que están experimentando dolores menstruales todo el tiempo libre que necesiten, con el sistema estatal de seguridad social, no los empleadores, pagando la baja por enfermedad." /><meta property="og:title" content="España: proyecto de ley amplía derecho al aborto de adolescentes y da licencia menstrual remunerada" /><meta name="twitter:title" content="España: proyecto de ley amplía derecho al aborto de adolescentes y da licencia menstrual remunerada" /><meta name="keywords" content="ABORTO, adolescentes, España, Licencia menstrual remunerada, trabajadoras" /><meta property="og:url" content="https://www.telemundo52.com/noticias/mundo/espana-proyecto-de-ley-aborto-adolescentes-licencia-menstrual-remunerada/2284528/" /><meta name="twitter:url" content="https://www.telemundo52.com/noticias/mundo/espana-proyecto-de-ley-aborto-adolescentes-licencia-menstrual-remunerada/2284528/" /><meta name="sailthru.title" content="España: proyecto de ley amplía derecho al aborto de adolescentes y da licencia menstrual remunerada" /><meta name="sailthru.description" content="El Gobierno español propone ampliar los derechos al aborto y la licencia menstrual" /><meta name="sailthru.tags" content="ABORTO, adolescentes, España, Licencia menstrual remunerada, trabajadoras" /><meta name="sailthru.tags" content="ABORTO, adolescentes, España, Licencia menstrual remunerada, trabajadoras" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-05-17T09:03:08+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundo52.com/2022/05/shutterstock_2155643315.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundo52.com/2022/05/shutterstock_2155643315.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo52.com\/noticias\/mundo\/espana-proyecto-de-ley-aborto-adolescentes-licencia-menstrual-remunerada\/2284528\/","headline":"Espa\u00f1a: proyecto de ley  ampl\u00eda derecho al aborto de adolescentes y da licencia menstrual remunerada","datePublished":"2022-05-17T09:03:08","dateModified":"2022-05-17T09:04:24","description":"El Gobierno espa\u00f1ol propone ampliar los derechos al aborto y la licencia menstrual","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"ABORTO, adolescentes, Espa\u00f1a, Licencia menstrual remunerada, trabajadoras","publisher":{"@type":"Organization","name":"Telemundo 52","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo52.com\/wp-content\/uploads\/2022\/05\/amp_square_kvea.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundo52.com\/2022\/05\/shutterstock_2155643315.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"AP"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,250],[5,1]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kvea\/noticias\/mundo","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kvea\/noticias\/mundo","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kvea\/noticias\/mundo","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kvea\/noticias\/mundo","sizes":[[970,250],[5,1]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kvea\/noticias\/mundo","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/kvea\/noticias\/mundo","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,250],[5,1]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[300,100],[5,1]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/mundo","sizes":[[320,50],[300,100],[5,1]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/mundo","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/mundo","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/mundo","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50],[300,100],[5,1]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundo52.com");
				googletag.pubads().setTargeting("pageid", "10212284528");
				googletag.pubads().setTargeting("pageid2", "10032102238");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "mundo");
				googletag.pubads().setTargeting("call", "KVEA");
				googletag.pubads().setTargeting("region", "losangeles");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,mundo,aborto,adolescentes,espana,licencia-menstrual-remunerada,trabajadoras");
				googletag.pubads().setTargeting("gpt2", "KVEA");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,mundo");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundo52.com/noticias/mundo/espana-proyecto-de-ley-aborto-adolescentes-licencia-menstrual-remunerada/2284528/?amp"><link rel="icon" href="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2284528 single-format-standard station-telemundo kvea has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo52.com/">
						<img src="https://media.telemundo52.com/2021/10/LTLMD-52-On_Dark-@3x.png?fit=204%2C120&#038;quality=85&#038;strip=all&#038;w=68&#038;h=40" srcset="https://media.telemundo52.com/2021/10/LTLMD-52-On_Dark-@3x.png?fit=204%2C120&amp;quality=85&amp;strip=all&amp;w=68&amp;h=40 1x, https://media.telemundo52.com/2021/10/LTLMD-52-On_Dark-@3x.png?fit=204%2C120&amp;quality=85&amp;strip=all&amp;w=136&amp;h=80 2x, https://media.telemundo52.com/2021/10/LTLMD-52-On_Dark-@3x.png?fit=204%2C120&amp;quality=85&amp;strip=all&amp;w=204&amp;h=120 3x" alt="Telemundo 52" height="40" width="68" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo52.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigator-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Copa Mundial de la FIFA" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/copa-mundial-fifa/">Copa Mundial de la FIFA</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo52.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Planifica Tu Voto" data-lpos="trending-stories-module" href="https://www.telemundo52.com/tag/planifica-tu-voto/" class="site-header__trending-nav-item">Planifica Tu Voto</a>
					<a data-lid="Pasaportes de Guatemala en LA" data-lpos="trending-stories-module" href="https://www.telemundo52.com/noticias/local/los-angeles-pasaportes-consulado-guatemala/2284191/" class="site-header__trending-nav-item">Pasaportes de Guatemala en LA</a>
					<a data-lid="Tiroteo en iglesia" data-lpos="trending-stories-module" href="https://www.telemundo52.com/tag/laguna-woods/" class="site-header__trending-nav-item">Tiroteo en iglesia</a>
					<a data-lid="Noticiero Digital T52" data-lpos="trending-stories-module" href="https://www.telemundo52.com/tag/noticiero-digital/" class="site-header__trending-nav-item">Noticiero Digital T52</a>
					<a data-lid="Tu Dinero" data-lpos="trending-stories-module" href="/tu-dinero/" class="site-header__trending-nav-item">Tu Dinero</a>
					<a data-lid="Catar 2022" data-lpos="trending-stories-module" href="https://www.telemundo52.com/deportes/copa-mundial-fifa/" class="site-header__trending-nav-item">Catar 2022</a>
					<a data-lid="Recursos para la comunidad" data-lpos="trending-stories-module" href="https://www.telemundo52.com/noticias/local/recursos-servicios-inflacion-los-angeles/2268859/" class="site-header__trending-nav-item">Recursos para la comunidad</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="90089">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2284528" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo52.com/tag/aborto/">ABORTO</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		España: proyecto de ley  amplía derecho al aborto de adolescentes y da licencia menstrual remunerada	</h1>
			<h2 class="article-subtitle">
			El gobierno español también propone dar a las trabajadoras que están experimentando dolores menstruales todo el tiempo libre que necesiten, con el sistema estatal de seguridad social, no los empleadores, pagando la baja por enfermedad.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundo52.com?s=Autor%3A%20%22AP%22">AP</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-05-17T16:03:08-07:00">Hace 29 min </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-05-17T09:04:24-07:00">Actualizado hace 28 min</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Fmundo%2Fespana-proyecto-de-ley-aborto-adolescentes-licencia-menstrual-remunerada%2F2284528%2F&#038;Espa%C3%B1a%3A%20proyecto%20de%20ley%20%20ampl%C3%ADa%20derecho%20al%20aborto%20de%20adolescentes%20y%20da%20licencia%20menstrual%20remunerada?_osource=db_npd_tlmd_kvea_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Espa%C3%B1a%3A%20proyecto%20de%20ley%20%20ampl%C3%ADa%20derecho%20al%20aborto%20de%20adolescentes%20y%20da%20licencia%20menstrual%20remunerada&#038;url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Fmundo%2Fespana-proyecto-de-ley-aborto-adolescentes-licencia-menstrual-remunerada%2F2284528%2F?_osource=db_npd_tlmd_kvea_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Espa%C3%B1a%3A%20proyecto%20de%20ley%20%20ampl%C3%ADa%20derecho%20al%20aborto%20de%20adolescentes%20y%20da%20licencia%20menstrual%20remunerada%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Fmundo%2Fespana-proyecto-de-ley-aborto-adolescentes-licencia-menstrual-remunerada%2F2284528%2F?_osource=db_npd_tlmd_kvea_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			srcset="https://media.telemundo52.com/2022/05/shutterstock_2155643315.jpg?quality=85&amp;strip=all&amp;fit=5472%2C3648&amp;w=375&amp;h=211&amp;crop=1 375w, https://media.telemundo52.com/2022/05/shutterstock_2155643315.jpg?quality=85&amp;strip=all&amp;fit=5472%2C3648&amp;w=575&amp;h=323&amp;crop=1 575w, https://media.telemundo52.com/2022/05/shutterstock_2155643315.jpg?quality=85&amp;strip=all&amp;fit=5472%2C3648&amp;w=775&amp;h=436&amp;crop=1 775w, https://media.telemundo52.com/2022/05/shutterstock_2155643315.jpg?quality=85&amp;strip=all&amp;fit=5472%2C3648&amp;w=975&amp;h=548&amp;crop=1 975w, https://media.telemundo52.com/2022/05/shutterstock_2155643315.jpg?quality=85&amp;strip=all&amp;fit=5472%2C3648&amp;w=1175&amp;h=661&amp;crop=1 1175w, https://media.telemundo52.com/2022/05/shutterstock_2155643315.jpg?quality=85&amp;strip=all&amp;fit=5472%2C3648&amp;w=1375&amp;h=773&amp;crop=1 1375w, https://media.telemundo52.com/2022/05/shutterstock_2155643315.jpg?quality=85&amp;strip=all&amp;fit=5472%2C3648&amp;w=1575&amp;h=886&amp;crop=1 1575w, https://media.telemundo52.com/2022/05/shutterstock_2155643315.jpg?quality=85&amp;strip=all&amp;fit=5472%2C3648&amp;w=1775&amp;h=998&amp;crop=1 1775w"
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.telemundo52.com/2022/05/shutterstock_2155643315.jpg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt=""
		/>
	</div>
			<figcaption>
							<cite>FOTO ILUSTRATIVA</cite>
			
					</figcaption>
	</figure>
									<div class="article-content rich-text">
									
					
<p>ESPAÑA: El Gobierno español propone ampliar los derechos al aborto y la licencia menstrual</p>

<p>El gobierno español aprobó este martes un proyecto de ley que amplía el derecho al aborto de las adolescentes y podría convertir a España en el primer país de Europa que da derecho a las trabajadoras a licencia menstrual remunerada.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-52/id591464757">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.telemundo52&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>Las medidas forman parte de un paquete de propuestas que se enviarán al parlamento español para su debate. El paquete incluye una extensión de los derechos de aborto, eliminando el requisito de que las jóvenes de 16 y 17 años obtengan el consentimiento de los padres antes de interrumpir un embarazo.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Starbucks cubrirá los costos de viaje a empleadas que quieran abortar" href="https://www.telemundo52.com/noticias/eeuu/starbucks-cubrira-los-costos-de-viaje-a-empleadas-que-quieran-abortar/2284339/">
														<img alt="" class="post__image" srcset="https://media.telemundo52.com/2022/02/AHORA-Sucursal-de-Starbucks-en-Hialeah-busca-crear-sindicato.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundo52.com/2022/02/AHORA-Sucursal-de-Starbucks-en-Hialeah-busca-crear-sindicato.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundo52.com/2022/02/AHORA-Sucursal-de-Starbucks-en-Hialeah-busca-crear-sindicato.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundo52.com/2022/02/AHORA-Sucursal-de-Starbucks-en-Hialeah-busca-crear-sindicato.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundo52.com/2022/02/AHORA-Sucursal-de-Starbucks-en-Hialeah-busca-crear-sindicato.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundo52.com/2022/02/AHORA-Sucursal-de-Starbucks-en-Hialeah-busca-crear-sindicato.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundo52.com/2022/02/AHORA-Sucursal-de-Starbucks-en-Hialeah-busca-crear-sindicato.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="EEUU" class="post__tag" href="https://www.telemundo52.com/tag/eeuu/">EEUU</a>
																			<span class="post__date post__date--has-category">
								Hace 16 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Starbucks cubrirá los costos de viaje a empleadas que quieran abortar" class="post__title--link" href="https://www.telemundo52.com/noticias/eeuu/starbucks-cubrira-los-costos-de-viaje-a-empleadas-que-quieran-abortar/2284339/">
								Starbucks cubrirá los costos de viaje a empleadas que quieran abortar							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="“Reinventarse o cerrar”; clínicas que practican abortos se preparan para fallo de la Corte Suprema" href="https://www.telemundo52.com/noticias/eeuu/clinicas-practican-abortos-fallo-corte-suprema/2283850/">
														<img alt="" class="post__image" srcset="https://media.telemundo52.com/2022/05/121d28bcf2f25ec6c049a87e43ea4359525407edw.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundo52.com/2022/05/121d28bcf2f25ec6c049a87e43ea4359525407edw.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundo52.com/2022/05/121d28bcf2f25ec6c049a87e43ea4359525407edw.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundo52.com/2022/05/121d28bcf2f25ec6c049a87e43ea4359525407edw.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundo52.com/2022/05/121d28bcf2f25ec6c049a87e43ea4359525407edw.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundo52.com/2022/05/121d28bcf2f25ec6c049a87e43ea4359525407edw.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundopr.com/2022/05/121d28bcf2f25ec6c049a87e43ea4359525407edw.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Clínicas de aborto en EEUU" class="post__tag" href="https://www.telemundo52.com/tag/clinicas-de-aborto-en-eeuu/">Clínicas de aborto en EEUU</a>
																			<span class="post__date post__date--has-category">
								15 May							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="“Reinventarse o cerrar”; clínicas que practican abortos se preparan para fallo de la Corte Suprema" class="post__title--link" href="https://www.telemundo52.com/noticias/eeuu/clinicas-practican-abortos-fallo-corte-suprema/2283850/">
								“Reinventarse o cerrar”; clínicas que practican abortos se preparan para fallo de la Corte Suprema							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>La medida española se produce justo cuando la Corte Suprema de Estados Unidos parece estar lista para revocar el derecho constitucional al aborto de ese país, vigente desde hace casi medio siglo.</p>

<p>La portavoz del gobierno español, Isabel Rodríguez, dijo que las propuestas representaban “un nuevo paso adelante para las mujeres, un nuevo paso adelante para la democracia”.</p>

<p>El gobierno español también propone dar a las trabajadoras que están experimentando dolores menstruales todo el tiempo libre que necesiten, con el sistema estatal de seguridad social, no los empleadores, pagando la baja por enfermedad. Al igual que con cualquier otra incapacidad médica temporal, un médico debe aprobar el problema de salud.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:903,&quot;nbc_primary_tag_id&quot;:103939,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Fracasa votaci\u00f3n sobre derecho al aborto&quot;,&quot;nbc_seo_description&quot;:&quot;Como se esperaba, una votaci\u00f3n de procedimiento para avanzar con la Ley de Protecci\u00f3n de la Salud de la Mujer, fall\u00f3 49-51, bloqueando efectivamente la consideraci\u00f3n del proyecto de ley en el Senado.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;34&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:903&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/575\/999\/16289091177.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/575\/999\/16289091177-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;SapuSFXd28yJ&quot;,&quot;mpx_download_pid_high&quot;:&quot;IOAgIs2gVMff&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;9KvKA5Ashvj7&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo52.com\/2022\/05\/107058725-1652190867608-gettyimages-1240467124-abortion_BC_032_050522JPG.jpeg?quality=85&amp;strip=all&amp;crop&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;TotObitwMrPr&quot;,&quot;pid_streaming_web_medium&quot;:&quot;9KvKA5Ashvj7&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;2032122435692_192&quot;,&quot;video_length&quot;:&quot;43110&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2032122435692&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Fracasa votación sobre derecho al aborto" data-vidcid="1:3:2100354" data-vidurl="https://ots.nbcwpshield.com/telemundo/videos/fracasa-votacion-sobre-derecho-al-aborto/2100354/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;148&quot;:&quot;EEUU&quot;,&quot;11&quot;:&quot;Historias Destacadas&quot;,&quot;903&quot;:&quot;Videos&quot;}" data-tagnames="{&quot;10916&quot;:&quot;dem\u00f3cratas&quot;,&quot;103939&quot;:&quot;Derecho al aborto&quot;,&quot;250756&quot;:&quot;Fracasa votaci\u00f3n&quot;,&quot;249954&quot;:&quot;Moci\u00f3n&quot;,&quot;10830&quot;:&quot;Republicanos&quot;,&quot;16740&quot;:&quot;Senado de EEUU&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Como se esperaba, una votación de procedimiento para avanzar con la Ley de Protección de la Salud de la Mujer, falló 49-51, bloqueando efectivamente la consideración del proyecto de ley en el Senado." data-ellipsis="false">
							Como se esperaba, una votación de procedimiento para avanzar con la Ley de Protección de la Salud de la Mujer, falló 49-51, bloqueando efectivamente la consideración del proyecto de ley en el Senado.
						</div>
<p>La fuerza impulsora detrás de la ley es el miembro más joven del gobierno de coalición de izquierda de España, el partido “Unidas Podemos”. No quedó claro de inmediato si la coalición liderada por los socialistas tiene suficiente apoyo en el parlamento para aprobar la legislación propuesta, lo que podría llevar meses.</p>

<p>El gobierno, que llegó al poder hace casi cuatro años, ha hecho de los derechos de las mujeres una de sus banderas políticas. El Gabinete tiene 14 mujeres y ocho hombres en cargos ministeriales.</p>

<p>El aborto a demanda está permitido en España hasta la semana 14 de embarazo. El proyecto de ley también elimina el requisito de un período de espera de tres días entre la solicitud de un aborto y la interrupción del embarazo.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:26324,&quot;nbc_primary_tag_id&quot;:83151,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Secretaria del Tesoro: prohibir el aborto har\u00eda retroceder a la mujer en d\u00e9cadas&quot;,&quot;nbc_seo_description&quot;:&quot;Tim Scott: \u201cCreo que la gente puede discrepar en cuanto a ser pro-vida o pro-aborto, pero enmarcarlo en el contexto de la participaci\u00f3n laboral me parece a m\u00ed insensible, me parece algo rudo\u201d.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;34&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:541&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/254\/703\/16273554298.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/254\/703\/16273554298-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;cFvVd7cU15Zm&quot;,&quot;mpx_download_pid_high&quot;:&quot;_m7kaqfuqMFC&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;mUuUq2eK6r8R&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo52.com\/2021\/01\/janet-yellen-efe.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;wr2dznlwV7eY&quot;,&quot;pid_streaming_web_medium&quot;:&quot;mUuUq2eK6r8R&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;SIMPLEMENTE NO DA TREGUA. &gt;&gt; HOY EN UNA AUDIENCIA EN EL SENADO, VIMOS UN VUELCO CUANDO SENADO, VIMOS UN VUELCO CUANDO SE LE EMPEZ\u00d3 A PREGUNTAR A LA SECRETARIA DEL TESORO SOBRE LOS EFECTOS QUE EL ABORTO PUEDE EFECTOS QUE EL ABORTO PUEDE TENER EN LA ECONOM\u00cdA AS\u00cd RESPONDI\u00d3, ESCUCHEMOS (INFORMACI\u00d3N EN PANTALLA) (INFORMACI\u00d3N EN PANTALLA) (HABLAN INGL\u00c9S) EL SENADOR REPUBLICANO DIJO QUE LE PARECE DURO COMBINAR EL TEMA DEL ABORTO CON EL ECON\u00d3MICO, ELLA RECIBI\u00d3 LAS PRUEBAS LUEGO QUE UN BORRADOR FILTRADO INDICA QUE LA CORTE SUPREMA EST\u00c1&quot;,&quot;video_id&quot;:&quot;2031785539639_478&quot;,&quot;video_length&quot;:&quot;41609&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2031785539639&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Secretaria del Tesoro: prohibir el aborto haría retroceder a la mujer en décadas" data-vidcid="1:3:2099918" data-vidurl="https://ots.nbcwpshield.com/telemundo/fotosyvideos-2/secretaria-del-tesoro-prohibir-el-aborto-haria-retroceder-a-la-mujer-en-decadas/2099918/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;148&quot;:&quot;EEUU&quot;,&quot;26324&quot;:&quot;Fotosyvideos&quot;,&quot;11&quot;:&quot;Historias Destacadas&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;81957&quot;:&quot;aborto en EEUU&quot;,&quot;223891&quot;:&quot;CORTE SUPREMA DE JUSTICIA DE EEUU&quot;,&quot;82140&quot;:&quot;Encuesta de NBC News&quot;,&quot;252856&quot;:&quot;Estadounidenses se oponen&quot;,&quot;83152&quot;:&quot;Janet Yellen&quot;,&quot;249859&quot;:&quot;Perjudicar\u00e1 la econom\u00eda&quot;,&quot;249858&quot;:&quot;Prohibir el aborto&quot;,&quot;104137&quot;:&quot;Roe v. Wade&quot;,&quot;83151&quot;:&quot;secretaria del Tesoro&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Tim Scott: “Creo que la gente puede discrepar en cuanto a ser pro-vida o pro-aborto, pero enmarcarlo en el contexto de la participación laboral me parece a mí insensible, me parece algo rudo”." data-ellipsis="false">
							Tim Scott: “Creo que la gente puede discrepar en cuanto a ser pro-vida o pro-aborto, pero enmarcarlo en el contexto de la participación laboral me parece a mí insensible, me parece algo rudo”.
						</div>
<p>Según las propuestas, el servicio nacional de salud proporcionará gratuitamente la última generación de píldoras anticonceptivas, incluidas las píldoras del día después. Actualmente cuestan hasta 20 euros ($21) en las farmacias, según el gobierno.</p>

<p>La ministra española de Igualdad, Irene Montero, dice que si las propuestas son aprobadas por los legisladores, España será el primer país europeo en otorgar licencia por enfermedad pagada por dolores menstruales.</p>

<p>“Se acabaron los días de (las mujeres) ir a trabajar con dolor”, dijo Montero, y agregó que las instituciones gubernamentales tenían que “descartar tabúes, estigmas y culpas sobre el cuerpo de las mujeres”.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:8535,&quot;nbc_primary_tag_id&quot;:103939,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Video: lo que pasar\u00eda en tu estado si se anula el derecho al aborto a nivel nacional&quot;,&quot;nbc_seo_description&quot;:&quot;La decisi\u00f3n de la Corte Suprema sobre el derecho al aborto podr\u00eda tener grandes repercusiones en todo el pa\u00eds.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:8535&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/174\/775\/16153328995.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/174\/775\/16153328995-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;C3DmZdpGeImy&quot;,&quot;mpx_download_pid_high&quot;:&quot;T28o9nPhgcU4&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;JUapy_uS2GbW&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo52.com\/2022\/05\/16153328995-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;iXFeZRfrwE5r&quot;,&quot;pid_streaming_web_medium&quot;:&quot;JUapy_uS2GbW&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;VIDA Y QUE ERA MOMENTO DE REGRESAR ESTE TEMA A LOS REPRESENTANTES ELECTOS, MIENTRAS EN LOS ESTADOS REPUBLICANOS POR EJEMPLO, APLAUSOS A LA POSTURA DE LA CORTE SUPREMA MIENTRAS EN 16 ESTADOS DEM\u00d3CRATAS QUE INCLUYEN MICHIGAN, NUEVO M\u00c9XICO, CAROLINA DEL NORTE, LOS GOBERNADORES HAN DICHO QUE AH\u00cd EL ABORTO ES Y SEGUIR\u00c1 SIENDO LEGAL. &gt;&gt; SI LA OPINI\u00d3N DE ESTE DOCUMENTO SE CONCRETA EN UN FALLO, \u00bfQU\u00c9 OCURRIR\u00cdA CON EL DERECHO ALBOROTO ABORTO EN TODO PA\u00cdS?. &gt;&gt; SI SE DA EL FALLO EN ESE SENTIDO NO SIGNIFICA QUE AUTOM\u00c1TICAMENTE EL ABORTO VA A SER ILEGAL EN TODO EL PA\u00cdS, ESO SER ILEGAL EN TODO EL PA\u00cdS, ESO CON LA RESERVA QUE ADEM\u00c1S ESTA OPINI\u00d3N PUEDE CAMBIAR PORQUE ESTE TIPO DE BORRADORES Y OPINIONES CAMBIAN INCLUSO D\u00cdAS ANTES DE UN FALLO. AHORA SI SE DA EL SUPUESTO DE QUE EL ABORTO VA A LA DECISI\u00d3N DE LOS ESTADOS LO QUE S\u00cd PODR\u00cdA OCURRIR ES QUE AL MENOS EN LA MITAD DE ELLOS SE VUELVA ILEGAL EL ABORTO, SE HABLA DE 24 A 26 ESTADOS DONDE SE PODR\u00cdA PROHIBIR EL PROCEDIMIENTO, EN ESTE SUPUESTO POR EJEMPLO UNA MUJER QUE QUISIERA PRACTICARSE UN ABORTO QUISIERA PRACTICARSE UN ABORTO TENDR\u00cdA QUE VIAJAR A OTRO ESTADO, DE MOMENTO NO HA CAMBIADO NADA, HOY PESE A RESTRICCIONES INDIVIDUALES EL ABORTO SIGUE SIENDO LEGAL EN TODO EL PA\u00cdS. &gt;&gt; SIGNIFICAR\u00cdA CASI LA MITAD DEL PA\u00cdS, MUCHAS GRACIAS POR&quot;,&quot;video_id&quot;:&quot;2029554243739_733&quot;,&quot;video_length&quot;:&quot;76043&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2029554243739&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Qué pasaría en los estados si la Corte Suprema anula el derecho al aborto" data-vidcid="1:3:2097869" data-vidurl="https://ots.nbcwpshield.com/telemundo/videos/videos-noticias/que-pasaria-en-los-estados-si-la-corte-suprema-anula-el-derecho-al-aborto/2097869/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;148&quot;:&quot;EEUU&quot;,&quot;11&quot;:&quot;Historias Destacadas&quot;,&quot;9621&quot;:&quot;Noticias Destacadas&quot;,&quot;872&quot;:&quot;Salud&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;81957&quot;:&quot;aborto en EEUU&quot;,&quot;246933&quot;:&quot;Aborto en el mundo&quot;,&quot;246937&quot;:&quot;Aborto en latinosmerica&quot;,&quot;146932&quot;:&quot;Aborto en M\u00e9xico&quot;,&quot;252910&quot;:&quot;Cl\u00ednicas de aborto en EEUU&quot;,&quot;15489&quot;:&quot;corte suprema&quot;,&quot;143710&quot;:&quot;Corte Suprema de Estados Unidos&quot;,&quot;9690&quot;:&quot;Corte Suprema de Justicia&quot;,&quot;103939&quot;:&quot;Derecho al aborto&quot;,&quot;81276&quot;:&quot;digital T44&quot;,&quot;9691&quot;:&quot;EEUU&quot;,&quot;342&quot;:&quot;Estados Unidos&quot;,&quot;108370&quot;:&quot;fallo&quot;,&quot;104137&quot;:&quot;Roe v. Wade&quot;,&quot;245637&quot;:&quot;Roe vs. Wade&quot;,&quot;9817&quot;:&quot;salud&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="La decisión de la Corte Suprema sobre el derecho al aborto podría tener grandes repercusiones en todo el país. Para ver más de Telemundo, visita https://www.nbc.com/networks/telemundo" data-ellipsis="false">
							La decisión de la Corte Suprema sobre el derecho al aborto podría tener grandes repercusiones en todo el país. Para ver más de Telemundo, visita https://www.nbc.com/networks/telemundo
						</div>
<p>Expresó su apoyo a los movimientos feministas que luchan por el derecho al aborto en Estados Unidos y Polonia, así como en Chile, Argentina y Colombia.</p>

<p>Los funcionarios del gobierno han dicho que una leve molestia no calificaría a las mujeres para la licencia menstrual. La ley propuesta se enfoca en síntomas más graves, como diarrea, fiebre y fuertes dolores de cabeza, dicen.</p>

<p>Las propuestas provocaron un debate sobre si la medida de licencia menstrual ayudaría o dificultaría a las mujeres en el lugar de trabajo, y algunos temían que las mujeres pudieran ser estigmatizadas.</p>

<p>Algunas empresas privadas en Europa han adoptado voluntariamente políticas de período. Partes de Asia, desde Japón hasta Corea del Sur, han tenido durante mucho tiempo reglas de licencia menstrual, aunque se ha debatido hasta qué punto se utilizan.</p>

<p>Italia consideró la idea en 2016, proponiendo un proyecto de ley que hubiera otorgado tres días libres pagados en su totalidad a los trabajadores que obtuvieran certificados médicos. La propuesta no logró avanzar antes de que terminara el período parlamentario en 2018.</p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo52.com/tag/aborto/">ABORTO</a><a class="article-tags__tag" href="https://www.telemundo52.com/tag/espana/">España</a><a class="article-tags__tag" href="https://www.telemundo52.com/tag/adolescentes/">adolescentes</a><a class="article-tags__tag" href="https://www.telemundo52.com/tag/trabajadoras/">trabajadoras</a><a class="article-tags__tag" href="https://www.telemundo52.com/tag/licencia-menstrual-remunerada/">Licencia menstrual remunerada</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Fmundo%2Fespana-proyecto-de-ley-aborto-adolescentes-licencia-menstrual-remunerada%2F2284528%2F&#038;Espa%C3%B1a%3A%20proyecto%20de%20ley%20%20ampl%C3%ADa%20derecho%20al%20aborto%20de%20adolescentes%20y%20da%20licencia%20menstrual%20remunerada?_osource=db_npd_tlmd_kvea_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Espa%C3%B1a%3A%20proyecto%20de%20ley%20%20ampl%C3%ADa%20derecho%20al%20aborto%20de%20adolescentes%20y%20da%20licencia%20menstrual%20remunerada&#038;url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Fmundo%2Fespana-proyecto-de-ley-aborto-adolescentes-licencia-menstrual-remunerada%2F2284528%2F?_osource=db_npd_tlmd_kvea_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Espa%C3%B1a%3A%20proyecto%20de%20ley%20%20ampl%C3%ADa%20derecho%20al%20aborto%20de%20adolescentes%20y%20da%20licencia%20menstrual%20remunerada%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Fmundo%2Fespana-proyecto-de-ley-aborto-adolescentes-licencia-menstrual-remunerada%2F2284528%2F?_osource=db_npd_tlmd_kvea_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
		<div id="mobile-native-below-article"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__header">
			<h3 class="widget-title">Lo más popular</h3>
			<div class="sponsored-ad-container">
				<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>			</div>
		</div>
		<ul class="most-popular__posts-list">
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="“La casa de los famosos”, así terminó la primera gala de eliminación"
							href="https://www.telemundo52.com/entretenimiento/entretenimiento-destacados/la-casa-de-los-famosos-resumen-de-la-eliminacion-del-lunes-16-de-mayo/2284503/"
						>
							<img
								class="post__image"
								src="https://media.telemundo52.com/2022/05/Screen-Shot-2022-05-17-at-11.15.27-AM-1.png?resize=100%2C56&#038;quality=85&#038;strip=all"
								alt="“La casa de los famosos”, así terminó la primera gala de eliminación"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="La casa de los famosos"
									href="https://www.telemundo52.com/tag/la-casa-de-los-famosos/"
								>
									La casa de los famosos								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="“La casa de los famosos”, así terminó la primera gala de eliminación"
								href="https://www.telemundo52.com/entretenimiento/entretenimiento-destacados/la-casa-de-los-famosos-resumen-de-la-eliminacion-del-lunes-16-de-mayo/2284503/"
							>
								“La casa de los famosos”, así terminó la primera gala de eliminación							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="“¡Deja de reírte de mí, basta!”, la amenaza de Laura Bozzo a Niurka Marcos"
							href="https://www.telemundo52.com/entretenimiento/deja-de-reirte-de-mi-basta-la-amenaza-de-laura-bozzo-a-niurka-marcos/2283695/"
						>
							<img
								class="post__image"
								src="https://media.telemundo52.com/2022/05/Laura-Bozzo-amenaza-a-Niurka-Marcos.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="“¡Deja de reírte de mí, basta!”, la amenaza de Laura Bozzo a Niurka Marcos"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="La casa de los famosos"
									href="https://www.telemundo52.com/tag/la-casa-de-los-famosos/"
								>
									La casa de los famosos								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="“¡Deja de reírte de mí, basta!”, la amenaza de Laura Bozzo a Niurka Marcos"
								href="https://www.telemundo52.com/entretenimiento/deja-de-reirte-de-mi-basta-la-amenaza-de-laura-bozzo-a-niurka-marcos/2283695/"
							>
								“¡Deja de reírte de mí, basta!”, la amenaza de Laura Bozzo a Niurka Marcos							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="“La casa de los famosos”, primera noche de salvación con un giro inesperado"
							href="https://www.telemundo52.com/entretenimiento/entretenimiento-destacados/la-casa-de-los-famosos-domingo-15-mayo-salvacion/2284032/"
						>
							<img
								class="post__image"
								src="https://media.telemundo52.com/2022/05/tlmd-salvacion-nacho-casano-1.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="“La casa de los famosos”, primera noche de salvación con un giro inesperado"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="La casa de los famosos"
									href="https://www.telemundo52.com/tag/la-casa-de-los-famosos/"
								>
									La casa de los famosos								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="“La casa de los famosos”, primera noche de salvación con un giro inesperado"
								href="https://www.telemundo52.com/entretenimiento/entretenimiento-destacados/la-casa-de-los-famosos-domingo-15-mayo-salvacion/2284032/"
							>
								“La casa de los famosos”, primera noche de salvación con un giro inesperado							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="El asesino que funda empresas tecnológicas desde la cárcel pone la mira en EEUU"
							href="https://www.telemundo52.com/destacados/asesino-funda-empresas-tecnologicas-desde-prision-y-se-enfoca-al-covid-19/2284349/"
						>
							<img
								class="post__image"
								src="https://media.telemundo52.com/2019/09/carcel8-1.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="El asesino que funda empresas tecnológicas desde la cárcel pone la mira en EEUU"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Detección de COVID-19"
									href="https://www.telemundo52.com/tag/deteccion-de-covid-19/"
								>
									Detección de COVID-19								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="El asesino que funda empresas tecnológicas desde la cárcel pone la mira en EEUU"
								href="https://www.telemundo52.com/destacados/asesino-funda-empresas-tecnologicas-desde-prision-y-se-enfoca-al-covid-19/2284349/"
							>
								El asesino que funda empresas tecnológicas desde la cárcel pone la mira en EEUU							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Un inmigrante construyó una histórica casa bajo tierra en EEUU para escapar del calor"
							href="https://www.telemundo52.com/noticias/eeuu/un-italiano-construyo-su-casa-bajo-tierra-para-escapar-del-calor-en-fresno-y-hoy-la-puedes-visitar/2283640/"
						>
							<img
								class="post__image"
								src="https://media.telemundo52.com/2022/05/promo-jardinesForetiere.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Un inmigrante construyó una histórica casa bajo tierra en EEUU para escapar del calor"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Atracciones en Fresno"
									href="https://www.telemundo52.com/tag/atracciones-en-fresno/"
								>
									Atracciones en Fresno								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Un inmigrante construyó una histórica casa bajo tierra en EEUU para escapar del calor"
								href="https://www.telemundo52.com/noticias/eeuu/un-italiano-construyo-su-casa-bajo-tierra-para-escapar-del-calor-en-fresno-y-hoy-la-puedes-visitar/2283640/"
							>
								Un inmigrante construyó una histórica casa bajo tierra en EEUU para escapar del calor							</a>
						</div>
											</div>
				</li>
										<li class="most-popular__post taboola__post">
					<div id="taboola-right-rail-thumbnails---fallback"></div>
				</li>
				<script>
					try {
						window._taboola = window._taboola || [];
						_taboola.push({
							listenTo: 'nocontent',
							placement: 'Right Rail Thumbnails - Fallback',
							handle: function() {
								document.querySelector('.most-popular__post:nth-of-type(5)').remove();
							}
						});
						_taboola.push({
							mode: 'thumbnails-a-right-rail',
							container: 'taboola-right-rail-thumbnails---fallback',
							placement: 'Right Rail Thumbnails - Fallback',
							target_type: 'mix',
							flush: true,
						});
					} catch (e) {
						console.error(e);
					}
				</script>
					</ul>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_106" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_106', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Telemundo 52"></div>
	<a class="weather-module__conditions" href="https://www.telemundo52.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="90089"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_922" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_922', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_488" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_488', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-554271453" class="module-civicScience" data-tgtid="b2a4124d-98b2-6ce4-71d9-2d43b38e001b"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_145" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_145', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-21" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_972" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_972', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-22" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_396" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_396', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo52.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo52.com/2021/10/TLMD_52_On_Light@3x.png?fit=204%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo 52"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo52" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo52" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo52" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2089356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089356"><a href="https://www.telemundo52.com/conectate/">Contáctenos</a></li>
<li id="menu-item-2089358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089358"><a href="https://www.telemundo52.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2089361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2089361"><a href="https://www.telemundo52.com/responde/quejas/">Envíe su inquietud a Responde</a></li>
<li id="menu-item-2089352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089352"><a href="https://www.telemundo52.com/ugc/">Míralo y compártelo</a></li>
<li id="menu-item-2089353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089353"><a href="https://www.telemundo52.com/boletin-electronico/">Suscríbase a nuestro boletín electrónico</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1952796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952796"><a href="https://publicfiles.fcc.gov/tv-profile/KVEA">KVEA Public Inspection File</a></li>
<li id="menu-item-1952797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952797"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_52/">Política de Privacidad</a></li>
<li id="menu-item-2019359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2019359"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_52/">No venda mi información personal</a></li>
<li id="menu-item-1952799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952799"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundo52&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-1952801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1952801"><a href="https://www.telemundo52.com/terminos-de-servicio/">Términos de servicio de Telemundo</a></li>
<li id="menu-item-1952802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1952802"><a href="https://www.telemundo52.com/kvea-informacion-de-empleos/">KVEA información de empleos</a></li>
<li id="menu-item-2128726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2128726"><a href="https://www.telemundo52.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-2089475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089475"><a href="https://www.telemundo52.com/ugc/">Míralo y compártelo</a></li>
<li id="menu-item-2089476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089476"><a href="https://www.telemundo52.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2089477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089477"><a href="https://www.telemundo52.com/boletin-electronico/">Boletín Electrónico</a></li>
<li id="menu-item-2100344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2100344"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_52">Aviso de California</a></li>
<li id="menu-item-1952798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952798"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-2281991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2281991"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundo52&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundo52.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "mundo";
		_sf_async_config.authors  = "AP";
		_sf_async_config.title    = "Espa\u00f1a: proyecto de ley  ampl\u00eda derecho al aborto de adolescentes y da licencia menstrual remunerada";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2284528' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-kvea\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo52.com/noticias/mundo/espana-proyecto-de-ley-aborto-adolescentes-licencia-menstrual-remunerada/2284528/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo52.com/">
					<img
						src="https://media.telemundo52.com/2021/10/TLMD_52_On_Light@3x.png?fit=204%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo 52"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo52.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Noticias Locales" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a data-lid="Más Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a data-lid="Coronavirus" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/coronavirus/">
					Coronavirus				</a>
							<a data-lid="Estados Unidos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Copa Mundial de la FIFA" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/copa-mundial-fifa/">
					Copa Mundial de la FIFA				</a>
							<a data-lid="Tu Dinero" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/tu-dinero/">
					Tu Dinero				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Envíe su inquietud a Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/responde/quejas/">
					Envíe su inquietud a Responde				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/comunidad/">
					Comunidad				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="http://www.telemundo52.com/promociones/">
					Promociones				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/loteria/">
					Lotería				</a>
							<a data-lid="Programación" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/en-vivo/">
					Programación				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KVEA Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KVEA">
					KVEA Public Inspection File				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_52/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_52/">
					No venda mi información personal				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundo52&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Términos de servicio de Telemundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/terminos-de-servicio/">
					Términos de servicio de Telemundo				</a>
							<a data-lid="KVEA información de empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/kvea-informacion-de-empleos/">
					KVEA información de empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Míralo y compártelo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/ugc/">
					Míralo y compártelo				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_52">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="Anúnciate con nosotros / Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundo52&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Anúnciate con nosotros / Advertise with us				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo52" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo52" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Telemundo52" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/Conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundo52.com/_static/??-eJydkEEOgyAURC9UQRRQF03X3fQKzefzTUkQjGCNty96grarWcy8txi+zRXGkClknl80UeLBYJUyZBcDR++OxqzOW44p8THGTAujYVBIBqQ1ZiACralhkwusbC78V6ff45of8GYDAsoOdN8CYitMo3rxt3YjKLPlXpjEagm2r0dtba+k6OrRtt235jPxdM4edlqeaSo3vA72Nl2FVo1UWnTNB0bRdmo=' type='text/css' media='all' />
<script src='https://www.telemundo52.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundo52.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "9c5a258d85" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundo52.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]}} ) );
</script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/common.437367b354409d4e77ac.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.6094cd490c241c388199.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/isIE11.2fd5df7961cc9e913853.bundle.min.js?ver=1.0.2' id='is-ie-11-js'></script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/global.457595877dbca9ad3352.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/article.f236bc4f1925227c12d9.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.050bb4b1038ce0d2e825.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script defer src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.9' id='sharethrough-js'></script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.d5c7059c7d75fb8f3d73.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/articleContent.3f5fe9de74890486d99b.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundo52.com/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/civicScience.3435258b523b047b5fa7.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202220.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596295',post:'2284528',tz:'-7',srv:'www.telemundo52.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596295', '2284528' ]);
</script>

</body>
</html>
