<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Colombia: despenaliza el aborto hasta la semana 24 de gestación &#8211; Telemundo 52</title>
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo 52 &raquo; Feed" href="https://www.telemundo52.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.telemundo52.com/_static/??-eJylzEtOBCAQRdEN2VBQxW9gHLgSKECJfIxg3H63MS7AdvzuO/Lr/cJrnjKPPK9llC1n4ss+8bQ1Jff2vaTP1rPkvSWvMdYUARwW4KoL5hAMhOKzGG2KW/Mg/2i+9JViFwQVyFZkawgSkg2F7jbjx2nciwCVY9FKUdQBKkPy9G/0+eciLCsim2p1GDk7RCR1t5364rctarYmaa3YqlIjgvPG/ZpP41FZMujBencFo56YJw==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundo52.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundo52.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<script async src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundo52.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo52.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo52.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.8" />
<link rel="canonical" href="https://www.telemundonuevomexico.com/noticias/mundo/aborto-legal-en-colombia-hasta-las-24-semanas/12138/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo52.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Fmundo%2Faborto-legal-en-colombia-hasta-las-24-semanas%2F2261310%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo52.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Fmundo%2Faborto-legal-en-colombia-hasta-las-24-semanas%2F2261310%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo52.com/2019/09/1920_LA-4.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><script>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</script><meta property="og:site_name" content="Telemundo 52" /><meta name="google-site-verification" content="L1EbBgjW9RY2VJlvnCP9FJg4eKKGnxuidcHvcG7y708" /><meta property="fb:app_id" content="1002026756480389" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo52" /><meta name="twitter:creator" content="@telemundo52" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo52" /><meta name="description" content="Colombia: Interrupción voluntaria del embarazo hasta la semana 24 de gestación, aun cuando no elimina el delito de aborto del Código Penal." /><meta property="og:description" content="Aunque es el fallo más avanzado para América Latina no elimina el delito de aborto del Código Penal colombiano." /><meta name="twitter:description" content="Aunque es el fallo más avanzado para América Latina no elimina el delito de aborto del Código Penal colombiano." /><meta property="og:title" content="“Se hace historia”: aborto legal en Colombia hasta las 24 semanas" /><meta name="twitter:title" content="“Se hace historia”: aborto legal en Colombia hasta las 24 semanas" /><meta name="keywords" content="ABORTO, Colombia, Despenalización del aborto, Fallo histórico, Interrupción voluntaria del embarazo, Movimientos feministas" /><meta property="og:url" content="https://www.telemundo52.com/noticias/mundo/aborto-legal-en-colombia-hasta-las-24-semanas/2261310/" /><meta name="twitter:url" content="https://www.telemundo52.com/noticias/mundo/aborto-legal-en-colombia-hasta-las-24-semanas/2261310/" /><meta name="sailthru.title" content="Colombia: despenaliza el aborto hasta la semana 24 de gestación" /><meta name="sailthru.description" content="Colombia: Interrupción voluntaria del embarazo hasta la semana 24 de gestación, aun cuando no elimina el delito de aborto del Código Penal." /><meta name="sailthru.tags" content="ABORTO, Colombia, Despenalización del aborto, Fallo histórico, Interrupción voluntaria del embarazo, Movimientos feministas" /><meta name="sailthru.tags" content="ABORTO, Colombia, Despenalización del aborto, Fallo histórico, Interrupción voluntaria del embarazo, Movimientos feministas" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-02-21T20:39:36+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundo52.com/2022/02/tlmd-colombia-aborto-despenalizado.jpeg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><meta name="twitter:image" content="https://media.telemundo52.com/2022/02/tlmd-colombia-aborto-despenalizado.jpeg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo52.com\/noticias\/mundo\/aborto-legal-en-colombia-hasta-las-24-semanas\/2261310\/","headline":"&#8220;Se hace historia&#8221;: aborto legal en Colombia hasta las 24 semanas","datePublished":"2022-02-21T20:39:36","dateModified":"2022-02-21T20:39:36","description":"Colombia: Interrupci\u00f3n voluntaria del embarazo hasta la semana 24 de gestaci\u00f3n, aun cuando no elimina el delito de aborto del C\u00f3digo Penal.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"ABORTO, Colombia, Despenalizaci\u00f3n del aborto, Fallo hist\u00f3rico, Interrupci\u00f3n voluntaria del embarazo, Movimientos feministas","publisher":{"@type":"Organization","name":"Telemundo 52","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo52.com\/wp-content\/uploads\/2019\/09\/light_amp_kvea.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundo52.com\/2022\/02\/tlmd-colombia-aborto-despenalizado.jpeg?quality=85&strip=all&resize=850%2C478","width":850},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundo52.com\/noticias\/mundo\/aborto-legal-en-colombia-hasta-las-24-semanas\/2261310\/","description":"Aunque es el fallo m\u00e1s avanzado para Am\u00e9rica Latina no elimina el delito de aborto del C\u00f3digo Penal colombiano.","duration":"PT01M11S","name":"&#8220;Se hace historia&#8221;: aborto legal en Colombia hasta las 24 semanas","thumbnailUrl":"https:\/\/media.telemundo52.com\/2022\/02\/tlmd-colombia-aborto-despenalizado.jpeg?quality=85&strip=all&resize=850%2C478","uploadDate":"2022-02-21T20:39:36"},"author":{"@type":"Person","name":"EFE"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kvea\/noticias\/mundo","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kvea\/noticias\/mundo","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kvea\/noticias\/mundo","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kvea\/noticias\/mundo","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kvea\/noticias\/mundo","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/kvea\/noticias\/mundo","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/mundo","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/mundo","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/mundo","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/mundo","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundo52.com");
				googletag.pubads().setTargeting("pageid", "10212261310");
				googletag.pubads().setTargeting("pageid2", "10032078958");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "mundo");
				googletag.pubads().setTargeting("call", "KVEA");
				googletag.pubads().setTargeting("region", "losangeles");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,mundo,aborto,colombia,despenalizacion-del-aborto,fallo-historico,interrupcion-voluntaria-del-embarazo,movimientos-feministas");
				googletag.pubads().setTargeting("gpt2", "KVEA");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,mundo");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundo52.com/noticias/mundo/aborto-legal-en-colombia-hasta-las-24-semanas/2261310/?amp"><link rel="icon" href="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2261310 single-format-standard station-telemundo kvea has-featured-image short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo52.com/">
						<img src="https://media.telemundo52.com/2021/10/LTLMD-52-On_Dark-@3x.png?fit=204%2C120&#038;quality=85&#038;strip=all&#038;w=68&#038;h=40" srcset="https://media.telemundo52.com/2021/10/LTLMD-52-On_Dark-@3x.png?fit=204%2C120&amp;quality=85&amp;strip=all&amp;w=68&amp;h=40 1x, https://media.telemundo52.com/2021/10/LTLMD-52-On_Dark-@3x.png?fit=204%2C120&amp;quality=85&amp;strip=all&amp;w=136&amp;h=80 2x, https://media.telemundo52.com/2021/10/LTLMD-52-On_Dark-@3x.png?fit=204%2C120&amp;quality=85&amp;strip=all&amp;w=204&amp;h=120 3x" alt="Telemundo 52" height="40" width="68" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo52.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigator-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo52.com/noticias/salud/coronavirus/">Coronavirus</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo52.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Temporada de impuestos" data-lpos="trending-stories-module" href="https://www.telemundo52.com/tag/temporada-de-impuestos/" class="site-header__trending-nav-item">Temporada de impuestos</a>
					<a data-lid="Coronavirus" data-lpos="trending-stories-module" href="https://www.telemundo52.com/tag/coronavirus/" class="site-header__trending-nav-item">Coronavirus</a>
					<a data-lid="Reportajes especiales" data-lpos="trending-stories-module" href="/noticias/local/reportajes-especiales/" class="site-header__trending-nav-item">Reportajes especiales</a>
					<a data-lid="Centros de vacunación" data-lpos="trending-stories-module" href="https://www.telemundo52.com/noticias/local/centros-vacunacion-covid-19-sur-california/2248356/" class="site-header__trending-nav-item">Centros de vacunación</a>
					<a data-lid="Tu Dinero" data-lpos="trending-stories-module" href="/tu-dinero/" class="site-header__trending-nav-item">Tu Dinero</a>
					<a data-lid="Planifica tu Vacuna" data-lpos="trending-stories-module" href="https://www.telemundo52.com/noticias/salud/coronavirus-salud-noticias-2/coronavirus-en-estados-unidos/telemundo-lanza-herramienta-digital-para-que-planifiques-tu-vacuna-contra-el-covid-19-2/2157424/" class="site-header__trending-nav-item">Planifica tu Vacuna</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="90089">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2261310" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo52.com/tag/fallo-historico/">Fallo histórico</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		&#8220;Se hace historia&#8221;: aborto legal en Colombia hasta las 24 semanas	</h1>
			<h2 class="article-subtitle">
			Aunque es el fallo más avanzado para América Latina no elimina el delito de aborto del Código Penal colombiano.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundo52.com?s=Autor%3A%20%22EFE%22">EFE</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-02-22T04:39:36-08:00">Hace 1 hora </time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Fmundo%2Faborto-legal-en-colombia-hasta-las-24-semanas%2F2261310%2F&#038;%E2%80%9CSe%20hace%20historia%E2%80%9D%3A%20aborto%20legal%20en%20Colombia%20hasta%20las%2024%20semanas?_osource=db_npd_tlmd_kvea_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=%E2%80%9CSe%20hace%20historia%E2%80%9D%3A%20aborto%20legal%20en%20Colombia%20hasta%20las%2024%20semanas&#038;url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Fmundo%2Faborto-legal-en-colombia-hasta-las-24-semanas%2F2261310%2F?_osource=db_npd_tlmd_kvea_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=%E2%80%9CSe%20hace%20historia%E2%80%9D%3A%20aborto%20legal%20en%20Colombia%20hasta%20las%2024%20semanas%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Fmundo%2Faborto-legal-en-colombia-hasta-las-24-semanas%2F2261310%2F?_osource=db_npd_tlmd_kvea_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:3:2078956&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:118,&quot;nbc_primary_tag_id&quot;:216744,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Colombia: despenaliza el aborto hasta las 24 semanas&quot;,&quot;nbc_seo_description&quot;:&quot;Colombia: interrupci\u00f3n voluntaria del embarazo hasta las 24 semanas, aun cuando el C\u00f3digo Penal mantiene el delito de aborto&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;3&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:8535&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/682\/831\/colombia-aborto-24-semanas__410726.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;rfqFrxlNS6aG&quot;,&quot;mpx_download_pid_high&quot;:&quot;3kLm73zBCDwd&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;us9yQirj98_8&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo52.com\/2022\/02\/colombia-aborto-24-semanas_1920x1080_2005391427722.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;PIX37NPOITKv&quot;,&quot;pid_streaming_web_medium&quot;:&quot;us9yQirj98_8&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;2005390915593_362&quot;,&quot;video_length&quot;:&quot;71271&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2005390915593&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Colombia aprueba la despenalización parcial del aborto: lo lleva a las 24 semanas"
	data-vidcid="1:21:2261309"
	data-vidurl="https://www.telemundo52.com/videos/videos-noticias/colombia-aprueba-la-despenalizacion-parcial-del-aborto-lo-lleva-a-las-24-semanas/2261309/"
			data-islead="true"
		data-catnames="{&quot;1848&quot;:&quot;Videos&quot;,&quot;62076&quot;:&quot;Videos Noticias&quot;}"
	data-tagnames="{&quot;37975&quot;:&quot;Colombia&quot;,&quot;164043&quot;:&quot;Despenalizaci\u00f3n del aborto&quot;,&quot;216744&quot;:&quot;Fallo hist\u00f3rico&quot;,&quot;216745&quot;:&quot;Interrupci\u00f3n voluntaria del embarazo&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;La histórica decisión no alcanzó para eliminar el delito de aborto del Código Penal colombiano.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
				<div class="article-content rich-text">
					
					
<p>BOGOTÁ - La Corte Constitucional de Colombia votó este lunes a favor de despenalizar la interrupción voluntaria del embarazo hasta la semana 24 de gestación, un paso "histórico para América Latina", que han empujado organizaciones feministas para la protección de la vida y la salud de las mujeres.</p>

<p>Tras meses dilatando la decisión por trabas administrativas e impedimentos de jueces impuestos por organizaciones contrarias al aborto, la Corte aprobó hoy, en sesión extraordinaria con 5 votos a favor y 4 en contra esta decisión, que no elimina el delito del aborto del Código Penal, pero da un plazo de seis meses a las gestantes que quieran poner fin a su embarazo.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-52/id591464757">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.telemundo52&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>"Ya está despenalizado el aborto hasta 24 semanas y es un gran logro para las mujeres; es histórico para Colombia y para América Latina, es un paso y es un avance muy importante para seguir garantizando la vida, la salud, la libertad y el derecho a decidir de las mujeres", aseguró la abogada de Women's Link y vocera del movimiento Causa Justa, Mariana Ardila, una de las letradas que presentó hace más de 500 días la demanda ante la Corte.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Florida está un paso más cerca de prohibir el aborto después de las 15 semanas de embarazo" href="https://www.telemundo52.com/noticias/eeuu/camara-de-representantes-de-florida-aprueba-ley-para-prohibir-el-aborto-despues-de-15-semanas/2260337/">
							<img class="post__image" srcset="https://media.telemundo52.com/2019/09/GettyImages-trump-antiaborto-Washington-2020-tlmd.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundo52.com/2019/09/GettyImages-trump-antiaborto-Washington-2020-tlmd.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundo52.com/2019/09/GettyImages-trump-antiaborto-Washington-2020-tlmd.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundo52.com/2019/09/GettyImages-trump-antiaborto-Washington-2020-tlmd.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Congreso de Florida" class="post__tag" href="https://www.telemundo52.com/tag/congreso-de-florida/">Congreso de Florida</a>
																			<span class="post__date post__date--has-category">
								17 Feb							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Florida está un paso más cerca de prohibir el aborto después de las 15 semanas de embarazo" class="post__title--link" href="https://www.telemundo52.com/noticias/eeuu/camara-de-representantes-de-florida-aprueba-ley-para-prohibir-el-aborto-despues-de-15-semanas/2260337/">
								Florida está un paso más cerca de prohibir el aborto después de las 15 semanas de embarazo							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Biden se compromete a defender el derecho al aborto a 49 años de “Roe versus Wade”" href="https://www.telemundo52.com/noticias/eeuu/joe-biden-derecho-aborto-roe-vs-wade/2253727/">
							<img class="post__image" srcset="https://media.telemundo52.com/2022/01/GettyImages-1365684649.jpg?quality=85&amp;strip=all&amp;crop=0px%2C0px%2C6000px%2C3375px&amp;resize=200%2C113 200w, https://media.telemundo52.com/2022/01/GettyImages-1365684649.jpg?quality=85&amp;strip=all&amp;crop=0px%2C0px%2C6000px%2C3375px&amp;resize=400%2C225 400w, https://media.telemundo52.com/2022/01/GettyImages-1365684649.jpg?quality=85&amp;strip=all&amp;crop=0px%2C0px%2C6000px%2C3375px&amp;resize=600%2C338 600w, " src="https://media.telemundo52.com/2022/01/GettyImages-1365684649.jpg?quality=85&#038;strip=all&#038;crop=0px%2C0px%2C6000px%2C3375px&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="GOBIERNO DE JOE BIDEN" class="post__tag" href="https://www.telemundo52.com/tag/gobierno-de-joe-biden/">GOBIERNO DE JOE BIDEN</a>
																			<span class="post__date post__date--has-category">
								22 Ene							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Biden se compromete a defender el derecho al aborto a 49 años de “Roe versus Wade”" class="post__title--link" href="https://www.telemundo52.com/noticias/eeuu/joe-biden-derecho-aborto-roe-vs-wade/2253727/">
								Biden se compromete a defender el derecho al aborto a 49 años de “Roe versus Wade”							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Más de un centenar de mujeres, en la característica marea verde por las pañoletas a favor del aborto, han recibido la noticia entre saltos, lágrimas, abrazos y gritos de "es legal", tras meses esperando una decisión del alto tribunal.</p>

<p>"Como movimiento Causa Justa estamos muy felices porque ganamos las mujeres, la Corte Constitucional se dio la oportunidad de hacer historia, garantizando los derechos de las mujeres", dijo Sandra Mazo, otra de las voceras de este movimiento, que agrupa a más de un centenar de organizaciones feministas y de derechos humanos.</p>

<h2 class="wp-block-nbc-section-heading">UNA DECISIÓN ESPERADA CON ANSIA</h2>

<p>A partir de esta decisión, "las mujeres no van a ser perseguidas ni criminalizadas al menos hasta ciertas semanas y eso para nosotras es importante; ganamos las mujeres", explicó Mazo.</p>

<p>Desde el 2006 en Colombia viene aumentando significativamente la persecución y las condenas por aborto, con un promedio de 400 casos por año y un total de 346 mujeres condenadas hasta 2019, según un informe reciente de este movimiento, con datos de la Fiscalía.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:8535,&quot;nbc_primary_tag_id&quot;:103939,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Cientos se manifiestan en la Corte Suprema a favor y en contra del aborto&quot;,&quot;nbc_seo_description&quot;:&quot;La decisi\u00f3n final se espera que llegue en junio del 2022.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;34&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:8535&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/777\/875\/13530366557.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/777\/875\/13530366557-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;tg7_KA8X3uMm&quot;,&quot;mpx_download_pid_high&quot;:&quot;e0PhCWi928IR&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;BSIv_Y1Q_8SW&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo52.com\/2021\/12\/MANIFESTANTES-ABORTO-GETTY-TLMD.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;QLJtrasWMcpp&quot;,&quot;pid_streaming_web_medium&quot;:&quot;BSIv_Y1Q_8SW&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1979720771842_589&quot;,&quot;video_length&quot;:&quot;130396.99999999999&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1979720771842&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Cientos se manifiestan en la Corte Suprema a favor y en contra del aborto" data-vidcid="1:3:2060607" data-vidurl="https://ots.nbcwpshield.com/telemundo/videos/videos-noticias/cientos-se-manifiestan-en-la-corte-suprema-a-favor-y-en-contra-del-aborto/2060607/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;872&quot;:&quot;Salud&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;81957&quot;:&quot;aborto en EEUU&quot;,&quot;15489&quot;:&quot;corte suprema&quot;,&quot;9690&quot;:&quot;Corte Suprema de Justicia&quot;,&quot;103939&quot;:&quot;Derecho al aborto&quot;,&quot;54906&quot;:&quot;Derechos reproductivos&quot;,&quot;81276&quot;:&quot;digital T44&quot;,&quot;9691&quot;:&quot;EEUU&quot;,&quot;20784&quot;:&quot;Mississippi&quot;,&quot;104137&quot;:&quot;Roe v. Wade&quot;,&quot;9817&quot;:&quot;salud&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="La decisión final se espera que llegue en junio del 2022." data-ellipsis="false">
							La decisión final se espera que llegue en junio del 2022.
						</div>
<p>El aborto es un delito más perseguido judicialmente y condenado que la violencia intrafamiliar o las violaciones sexuales o incluso que el aborto no consentido, según este mismo informe.</p>

<p>A partir del mismo instante que se publique el comunicado del fallo de la Corte Constitucional, las mujeres dejarán de ser perseguidas por un delito que, excepto en tres causales (violación o incesto; peligro de la vida o salud de la madre, y malformación del feto), estaba penado hasta con cuatro años y medio de cárcel.</p>

<p>"Esto sin duda es un avance gigante para las miles de mujeres y niñas que estaban en riesgo y que hoy podrán acudir al sistema de salud", añadió Ardila, quien prometió que seguirán "empujando para que se elimine el delito del aborto del Código Penal pero hoy se ha hecho un avance muy importante".</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:34:2108121&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:30687,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Actriz colombiana Carolina Gait\u00e1n habla sobre el \u00e9xito de \&quot;Encanto\&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;\u201cUn sue\u00f1o cumplido\u201d: actriz colombiana habla sobre el \u00e9xito de \u201cEncanto\u201d y \u201cNo se habla de Bruno\u201d&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;34&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:34:43772&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:9904&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WZDC\/572\/351\/14654061020.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WZDC\/572\/351\/14654061020-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;LWC0GtcSEcA7&quot;,&quot;mpx_download_pid_high&quot;:&quot;synZDBAjZxRW&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;tZgyKqvD3BJZ&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo52.com\/2022\/02\/14654061020-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;HbU13eRVgLg_&quot;,&quot;pid_streaming_web_medium&quot;:&quot;dPuCMc9L_q6L&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KBLR&quot;,&quot;video_captions&quot;:&quot;POSITIVA Y LOS GU\u00cdA OPTAR POR LA COMUNICACI\u00d3N. &gt;&gt;&gt; PASEMOS A LA PANTALLA GIGANTE, ESTA PRO DUK HA SIDO UN \u00c9XITO EN CINES Y PLATAFORMAS \u00c9XITO EN CINES Y PLATAFORMAS DIGITALES. LES HABLO DE ENCANTO. LA PEL\u00cdCULA DISNEY. INSPIRADA EN LA BELLA CULTURA INSPIRADA EN LA BELLA CULTURA COLOMBIANA. HABL\u00d3 CON UNA ACTRIZ, LA ACTRIZ CRO LICHB GAYTAN. QUE INTERPRET\u00d3 A UNA DE GAYTAN. QUE INTERPRET\u00d3 A UNA DE LAS PROTAGONISTAS EN ESTA ENCANTADORA PEL\u00cdCULA. VEAMOS. &gt;&gt;&gt; ESTA MADRIGAL ES LA SEGUNDA HIJA DE MAL MADRIGAL Y PEDRO MADRIGAL. PADRE DE DOLORES, CAMILO Y ANTONIO. Y LA VOZ DE ESTE PERSONAJE, ES DE CAROLINA GAYTAN. LA ACTRIZ COLOMBIANA QUE HA LA ACTRIZ COLOMBIANA QUE HA TRABAJADO EN EXITOSAS TELE NE VELAS. &gt;&gt;&gt; HACER UN... FUE DISTINTO A &gt;&gt;&gt; HACER UN... FUE DISTINTO A LO QUE HAB\u00cdA HECHO ANTES. YO REALMENTE SO\u00d1ABA CON ESTE MOMENTO Y SO\u00d1ABA CON PODER DARLE VIDA A TRAV\u00c9S DE MI VOZ A UNA VIDA A TRAV\u00c9S DE MI VOZ A UNA CARICATURA. NOE SOLO PO NER LE VOZ QUE HACE PARTE DE CONTAR LOGRAN DIOSA QUE ES COLOMBIA CONTAR SU GASTRONOM\u00cdA. SU M\u00daSICA. SUS MUJERES PODEROSA. \u266a NO SE HABLA DE BRUNO \u266a. \u266a NO SE HABLA DE BRUNO \u266a. \u266a NO SE HABLA DE BRUNO \u266a. EL \u00c9XITO DE ENCANTO NO SOLO FUE RECONOCIDO POR EL GLOBO DEO O. SU CANCI\u00d3N NO SE HABLA DE BRUNO EN SU VERSI\u00d3N EN INGL\u00c9S. LLEG\u00d3 AL TOP 100. &gt;&gt;&gt; NADIE SE ESPERABA UN &gt;&gt;&gt; NADIE SE ESPERABA UN FEN\u00d3MENO FANT\u00c1STICO. Y Y ESTAR DE ESE CANCI\u00d3N DE PEPA Y Y ESTAR DE ESE CANCI\u00d3N DE PEPA QUE ES MI PERSONAJE. QUE PEPA DI KE NO SE HABLA DE QUE PEPA DI KE NO SE HABLA DE BRUNO Y TERMINA POR DESCUBRIR, TODO LO QUE HAY DETR\u00c1S DEL PERSONAJE Y LA FLY KD DE LO QUE PASA CON LA CANCI\u00d3N Y LO QUE LA GENTE HACE. Y LOS NI\u00d1OS QUE ME DICEN POR FAVOR C\u00c1NTALA. ES MUY, MUY GRAND. ES MUY, MUY GRAND. ES HERMOSO. \u266a BRUNO CON VOZ MISTERIOSA \u266a. \u266a BRUNO CON VOZ MISTERIOSA \u266a. \u266a HABL\u00d3 \u266a. \u266a T\u00da CUENTAS LA HISTORIA O LO HAGO YO \u266a. &gt;&gt;&gt; PARA CAROLINA FUE UNA GRAN EXPERIENCIA TRABAJAR CON LI MANUEL MIRANDA UN PERSONAJE AL QUIEN ADMIRA. &gt;&gt;&gt; ES FANT\u00c1STICO, PUDE TRABAJAR CON \u00c9L Y LUEGO DE DE COMPARTIR CON \u00c9L Y LUEGO DE DE COMPARTIR TIEMPO CON \u00c9L EN NEW YORK. DE SER INVITADA POR \u00c9L A UNA OBRA SER INVITADA POR \u00c9L A UNA OBRA EN QUE ESTABA SIENDO... Y ES UNA GENIALIDAD DE PERSONA. CAROLINA SIGUE TRABAJANDO EN NUEVOS PROYECTOS Y METAS. POR AHORA CONTIN\u00daA DISFRUTANDO DE ENCANTO Y DE... DPA R\u00cdO L\u00d3PEZ CA ENCANTO Y DE... DPA R\u00cdO L\u00d3PEZ CA PERA. NOTICIERO TELEMUNDO 44.&quot;,&quot;video_id&quot;:&quot;1999906371852_148&quot;,&quot;video_length&quot;:&quot;178746&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;7GfZYNMPef_z&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;D2cyMyQZM_Tl&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;tZgyKqvD3BJZ&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1999906371852&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="“Un sueño cumplido”: actriz colombiana habla sobre el éxito de “Encanto” y “No se habla de Bruno”" data-vidcid="1:3:2075144" data-vidurl="https://ots.nbcwpshield.com/telemundo/entretenimiento/entretenimiento-destacados/actriz-colombiana-carolina-gaitan-habla-sobre-el-exito-de-encanto-y-por-que-no-se-habla-de-bruno/2075144/" data-islead="false" data-catnames="{&quot;18&quot;:&quot;Entretenimiento&quot;,&quot;9617&quot;:&quot;Entretenimiento Destacados&quot;}" data-tagnames="{&quot;30687&quot;:&quot;Disney&quot;,&quot;119695&quot;:&quot;Encanto&quot;}" data-customdata="{}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="La película Encanto, inspirada en Colombia, ha sido un éxito en el cine y en las plataformas digitales. Hablamos con la actriz colombiana Carolina Gaitán, quien le da vida al personaje de Pepa Madrigal" data-ellipsis="false">
							La película Encanto, inspirada en Colombia, ha sido un éxito en el cine y en las plataformas digitales. Hablamos con la actriz colombiana Carolina Gaitán, quien le da vida al personaje de Pepa Madrigal
						</div>
<h2 class="wp-block-nbc-section-heading">LO QUE ESTABA EN JUEGO</h2>

<p>En la Corte, desde hace más de un año, reposaban dos demandas que pedían la eliminación del delito del aborto, pero ha sido la de Causa Justa la que, más de 500 días después, ha progresado.</p>

<p>Ha sido un camino lleno de baches y que ha tenido que superar obstáculos como el impedimento de uno de los magistrados que supuestamente iban a votar a favor, Alejandro Linares, y que ha sido sacado adelante por cuatro hombres y una mujer: los magistrados Alberto Rojas, Antonio José Lizarazo, José Fernado Reyes, el conjuez Julio Andrés Ossa y la magistrada Diana Fajardo.</p>

<p>Se trata, a pesar de ser una decisión a medias, de la "legislación del aborto más avanzada de toda la región americana", según la abogada de Women's Link, y deja abierta la puerta a una despenalización total, ya que aún queda por resolver la segunda demanda que hay en la Corte.</p>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo52.com/tag/fallo-historico/">Fallo histórico</a><a class="article-tags__tag" href="https://www.telemundo52.com/tag/colombia/">Colombia</a><a class="article-tags__tag" href="https://www.telemundo52.com/tag/aborto/">ABORTO</a><a class="article-tags__tag" href="https://www.telemundo52.com/tag/despenalizacion-del-aborto/">Despenalización del aborto</a><a class="article-tags__tag" href="https://www.telemundo52.com/tag/interrupcion-voluntaria-del-embarazo/">Interrupción voluntaria del embarazo</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Fmundo%2Faborto-legal-en-colombia-hasta-las-24-semanas%2F2261310%2F&#038;%E2%80%9CSe%20hace%20historia%E2%80%9D%3A%20aborto%20legal%20en%20Colombia%20hasta%20las%2024%20semanas?_osource=db_npd_tlmd_kvea_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=%E2%80%9CSe%20hace%20historia%E2%80%9D%3A%20aborto%20legal%20en%20Colombia%20hasta%20las%2024%20semanas&#038;url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Fmundo%2Faborto-legal-en-colombia-hasta-las-24-semanas%2F2261310%2F?_osource=db_npd_tlmd_kvea_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=%E2%80%9CSe%20hace%20historia%E2%80%9D%3A%20aborto%20legal%20en%20Colombia%20hasta%20las%2024%20semanas%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Fmundo%2Faborto-legal-en-colombia-hasta-las-24-semanas%2F2261310%2F?_osource=db_npd_tlmd_kvea_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
		<div id="mobile-native-below-article"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_140" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_140', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Telemundo 52"></div>
	<a class="weather-module__conditions" href="https://www.telemundo52.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="90089"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_534" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_534', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_870" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_870', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-554271453" class="module-civicScience" data-tgtid="b2a4124d-98b2-6ce4-71d9-2d43b38e001b"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_301" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_301', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-21" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_986" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_986', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-22" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_905" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_905', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo52.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo52.com/2021/10/TLMD_52_On_Light@3x.png?fit=204%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo 52"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo52" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo52" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo52" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2089356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089356"><a href="https://www.telemundo52.com/conectate/">Contáctenos</a></li>
<li id="menu-item-2089358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089358"><a href="https://www.telemundo52.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2089361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2089361"><a href="https://www.telemundo52.com/responde/quejas/">Envíe su inquietud a Responde</a></li>
<li id="menu-item-2089352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089352"><a href="https://www.telemundo52.com/ugc/">Míralo y compártelo</a></li>
<li id="menu-item-2089353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089353"><a href="https://www.telemundo52.com/boletin-electronico/">Suscríbase a nuestro boletín electrónico</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1952796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952796"><a href="https://publicfiles.fcc.gov/tv-profile/KVEA">KVEA Public Inspection File</a></li>
<li id="menu-item-1952797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952797"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_52/">Política de Privacidad</a></li>
<li id="menu-item-2019359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2019359"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_52/">No venda mi información personal</a></li>
<li id="menu-item-1952799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952799"><a href="mailto:KVEAViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-1952801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1952801"><a href="https://www.telemundo52.com/terminos-de-servicio/">Términos de servicio de Telemundo</a></li>
<li id="menu-item-1952802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1952802"><a href="https://www.telemundo52.com/kvea-informacion-de-empleos/">KVEA información de empleos</a></li>
<li id="menu-item-2128726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2128726"><a href="https://www.telemundo52.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-2089475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089475"><a href="https://www.telemundo52.com/ugc/">Míralo y compártelo</a></li>
<li id="menu-item-2089476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089476"><a href="https://www.telemundo52.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2089477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089477"><a href="https://www.telemundo52.com/boletin-electronico/">Boletín Electrónico</a></li>
<li id="menu-item-2100344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2100344"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_52">Aviso de California</a></li>
<li id="menu-item-1952798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952798"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundo52.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "mundo";
		_sf_async_config.authors  = "EFE";
		_sf_async_config.title    = "&#8220;Se hace historia&#8221;: aborto legal en Colombia hasta las 24 semanas";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2261310' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-kvea\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo52.com/noticias/mundo/aborto-legal-en-colombia-hasta-las-24-semanas/2261310/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo52.com/">
					<img
						src="https://media.telemundo52.com/2021/10/TLMD_52_On_Light@3x.png?fit=204%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo 52"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo52.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Noticias Locales" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a data-lid="Más Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a data-lid="Coronavirus" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/coronavirus/">
					Coronavirus				</a>
							<a data-lid="Estados Unidos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Tu Dinero" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/tu-dinero/">
					Tu Dinero				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Envíe su inquietud a Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/responde/quejas/">
					Envíe su inquietud a Responde				</a>
							<a data-lid="Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/comunidad/">
					Comunidad				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="http://www.telemundo52.com/promociones/">
					Promociones				</a>
							<a data-lid="Horóscopo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo52.com/category/especiales/horoscopo/">
					Horóscopo				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/loteria/">
					Lotería				</a>
							<a data-lid="Programación" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/en-vivo/">
					Programación				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KVEA Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KVEA">
					KVEA Public Inspection File				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_52/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_52/">
					No venda mi información personal				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="mailto:KVEAViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a data-lid="Términos de servicio de Telemundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/terminos-de-servicio/">
					Términos de servicio de Telemundo				</a>
							<a data-lid="KVEA información de empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/kvea-informacion-de-empleos/">
					KVEA información de empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Míralo y compártelo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/ugc/">
					Míralo y compártelo				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_52">
					Aviso de California				</a>
							<a data-lid="AdChoices" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo52" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo52" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Telemundo52" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/Conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundo52.com/_static/??-eJyd0E2OwyAMBeALTSBpCIHFqOvZjHqDyhhbicRPFEir3r60J5jpygu/98myvG8d5lQpVVkXilRkctiVCnXNSWJYXxt3rMFLLEXGXOolb0eAXZx6gpktz1YZHsx4MkaJuCbRgl/ynzDnXGkX3o/slEI9IWoDdtDOf26GRz7qL9yEardadAhTQ43Tirz7mL0TtNj+0zpFzOhH77BHoIl7RMvMf5XfE9/mFuBB+7XE9obl1T3H70GraTS9NvMTz4SW2Q==' type='text/css' media='all' />
<script src='https://www.telemundo52.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/common.2c409030589a6c8dcc72.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.4c15723b488ed01f093e.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/global.024a9d5c8f45734ea1f0.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/article.8551b8cf1400c2162a2f.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.2aaf2e5451de9c7a5627.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.8' id='sharethrough-js'></script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.57fd800295608226f92a.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/articleContent.002368ae3a0d6363e579.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundo52.com/wp-includes/js/wp-embed.min.js?ver=5.5.8' id='wp-embed-js'></script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/mostPopular.d66100ae93858ea07733.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/civicScience.4db1dfb9fe92d553e9e3.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202208.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596295',post:'2261310',tz:'-8',srv:'www.telemundo52.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596295', '2261310' ]);
</script>

</body>
</html>
