<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Los Ángeles: clases de natación gratis para niños y adultos &#8211; Telemundo 52</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo 52 &raquo; Feed" href="https://www.telemundo52.com/?rss=y" />
<style class="wp-asset-manager nbc-common-css" type="text/css">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</style><style class="wp-asset-manager nbc-global-css" type="text/css">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</style><link rel='stylesheet' id='all-css-0' href='https://www.telemundo52.com/_static/??-eJzTLy/QzcxLzilNSS3WzyrWz01NyUxMzUnNTc0rQeEU5CRWphbp5qSmJyZX6uVm5uklFxfr6OPTDpRD5sM02efaGpqZGRmYmZmaGAMARLcu4g==' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.telemundo52.com/_static/??-eJydzk1uAyEMhuELNfwNGGdRddEL9ApgYxWVgWgg6vWbKuoBOmt/fvTq79uFRl+lL70+y16m7pkuc6VVR9fU6u8l32tjTXPqdKxKrahYBMLGAAJexAuazGqvXT1GL/q/aCvHmgrYBnDxupEjwWI4iTlvPkPfny/Kc/QGghX2GyYmtDGftnMb9PXoRc4uFs7eok0xoMfzvfuY62Pc7i0dSgIG51MOcE2bISsi7g9+218tgDMBXfA/PcebbQ==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundo52.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundo52.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundo52.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo52.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo52.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.5" />
<link rel="canonical" href="https://www.telemundo52.com/noticias/local/condado-los-angeles-clases-natacion/2321025/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo52.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Flocal%2Fcondado-los-angeles-clases-natacion%2F2321025%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo52.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Flocal%2Fcondado-los-angeles-clases-natacion%2F2321025%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
	<script>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</script><style type="text/css">
	.hero-background:empty.hero-loaded { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo52.com/2019/09/1920_LA-4.png?resize=800%2C231&quality=85&strip=all'); }
</style>
<script>
	window.addEventListener('DOMContentLoaded', function(){
		var hero = document.querySelector('.hero-background');
		hero.classList.add('hero-loaded');
	});
</script>
<meta property="og:site_name" content="Telemundo 52" /><meta name="google-site-verification" content="L1EbBgjW9RY2VJlvnCP9FJg4eKKGnxuidcHvcG7y708" /><meta property="fb:app_id" content="1002026756480389" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo52" /><meta name="twitter:creator" content="@telemundo52" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo52" /><meta name="description" content="Las sesiones se imparten en varios centros acuáticos del condado" /><meta property="og:description" content="El Departamento de Parques del Condado de Los Ángeles ofrece clases de natación para niños y adultos en distintas instalaciones durante todo el año." /><meta name="twitter:description" content="El Departamento de Parques del Condado de Los Ángeles ofrece clases de natación para niños y adultos en distintas instalaciones durante todo el año." /><meta property="og:title" content="Clases de natación gratuitas en algunos parques del condado de Los Ángeles" /><meta name="twitter:title" content="Clases de natación gratuitas en algunos parques del condado de Los Ángeles" /><meta name="keywords" content="natacion" /><meta property="og:url" content="https://www.telemundo52.com/noticias/local/condado-los-angeles-clases-natacion/2321025/" /><meta name="twitter:url" content="https://www.telemundo52.com/noticias/local/condado-los-angeles-clases-natacion/2321025/" /><meta name="sailthru.title" content="Los Ángeles: clases de natación gratis para niños y adultos" /><meta name="sailthru.description" content="Las sesiones se imparten en varios centros acuáticos del condado" /><meta name="sailthru.tags" content="natacion" /><meta name="sailthru.tags" content="natacion" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-09-02T09:32:27+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundo52.com/2019/09/busy-pools.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundo52.com/2019/09/busy-pools.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo52.com\/noticias\/local\/condado-los-angeles-clases-natacion\/2321025\/","headline":"Clases de nataci\u00f3n gratuitas en algunos parques del condado de Los \u00c1ngeles","datePublished":"2022-09-02T09:32:27","dateModified":"2022-09-02T09:32:36","description":"Las sesiones se imparten en varios centros acu\u00e1ticos del condado","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"natacion","publisher":{"@type":"Organization","name":"Telemundo 52","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo52.com\/wp-content\/uploads\/2022\/05\/amp_square_kvea.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundo52.com\/2019\/09\/busy-pools.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"Telemundo 52"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,250],[5,1]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kvea\/noticias\/local","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kvea\/noticias\/local","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kvea\/noticias\/local","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kvea\/noticias\/local","sizes":[[970,250],[5,1]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kvea\/noticias\/local","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/kvea\/noticias\/local","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,250],[5,1]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[300,100],[5,1]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/local","sizes":[[320,50],[300,100],[5,1]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/local","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/local","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/local","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50],[300,100],[5,1]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundo52.com");
				googletag.pubads().setTargeting("pageid", "10212321025");
				googletag.pubads().setTargeting("pageid2", "10212321025");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "local");
				googletag.pubads().setTargeting("call", "KVEA");
				googletag.pubads().setTargeting("region", "losangeles");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,local,natacion");
				googletag.pubads().setTargeting("gpt2", "KVEA");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,local");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundo52.com/noticias/local/condado-los-angeles-clases-natacion/2321025/?amp=1"><link rel="icon" href="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2321025 single-format-standard station-telemundo kvea has-featured-image continuing visible-alert-bar short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="alert-bar full-width continuing">
	<div class="alert-bar__content">
		<h4 class="alert-bar__heading">
			Cobertura continua		</h4>
		<span class="alert-bar__title">
			<a href="https://www.telemundo52.com/noticias/local/incendios-en-el-sur/">
				Incendio en Castaic			</a>
	</div>
</div>
	<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo52.com/">
						<img src="https://media.telemundo52.com/2022/08/Telemundo-LosAngeles.png?fit=436%2C100&#038;quality=85&#038;strip=all&#038;w=174&#038;h=40" srcset="https://media.telemundo52.com/2022/08/Telemundo-LosAngeles.png?fit=436%2C100&amp;quality=85&amp;strip=all&amp;w=174&amp;h=40 1x, https://media.telemundo52.com/2022/08/Telemundo-LosAngeles.png?fit=436%2C100&amp;quality=85&amp;strip=all&amp;w=349&amp;h=80 2x, https://media.telemundo52.com/2022/08/Telemundo-LosAngeles.png?fit=436%2C100&amp;quality=85&amp;strip=all&amp;w=523&amp;h=120 3x" alt="Telemundo 52" height="40" width="174.4" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo52.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigator-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Copa Mundial de la FIFA" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/copa-mundial-fifa/">Copa Mundial de la FIFA</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo52.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Desocupar Los Albergues" data-lpos="trending-stories-module" href="/especiales/desocupar-los-albergues/" class="site-header__trending-nav-item">Desocupar Los Albergues</a>
					<a data-lid="Regreso a clases" data-lpos="trending-stories-module" href="https://www.telemundo52.com/tag/regreso-a-clases/" class="site-header__trending-nav-item">Regreso a clases</a>
					<a data-lid="Viruela del Mono" data-lpos="trending-stories-module" href="https://www.telemundo52.com/noticias/salud/viruela-del-mono/" class="site-header__trending-nav-item">Viruela del Mono</a>
					<a data-lid="Noticiero Digital T52" data-lpos="trending-stories-module" href="https://www.telemundo52.com/tag/noticiero-digital/" class="site-header__trending-nav-item">Noticiero Digital T52</a>
					<a data-lid="Tu Dinero" data-lpos="trending-stories-module" href="/tu-dinero/" class="site-header__trending-nav-item">Tu Dinero</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="90089">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2321025" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo52.com/tag/natacion/">natacion</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Clases de natación gratuitas en algunos parques del condado de Los Ángeles	</h1>
			<h2 class="article-subtitle">
			Las sesiones se imparten en varios centros acuáticos del condado		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundo52.com?s=Autor%3A%20%22Telemundo%2052%22">Telemundo 52</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-09-02T16:32:27-07:00">Hace 46 mins </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-09-02T09:32:36-07:00">Actualizado hace 46 mins</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Flocal%2Fcondado-los-angeles-clases-natacion%2F2321025%2F&#038;Clases%20de%20nataci%C3%B3n%20gratuitas%20en%20algunos%20parques%20del%20condado%20de%20Los%20%C3%81ngeles?_osource=db_npd_tlmd_kvea_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Clases%20de%20nataci%C3%B3n%20gratuitas%20en%20algunos%20parques%20del%20condado%20de%20Los%20%C3%81ngeles&#038;url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Flocal%2Fcondado-los-angeles-clases-natacion%2F2321025%2F?_osource=db_npd_tlmd_kvea_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Clases%20de%20nataci%C3%B3n%20gratuitas%20en%20algunos%20parques%20del%20condado%20de%20Los%20%C3%81ngeles%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Flocal%2Fcondado-los-angeles-clases-natacion%2F2321025%2F?_osource=db_npd_tlmd_kvea_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			srcset="https://media.telemundo52.com/2019/09/busy-pools.jpg?quality=85&amp;strip=all&amp;resize=320%2C180 320w, https://media.telemundo52.com/2019/09/busy-pools.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundo52.com/2019/09/busy-pools.jpg?quality=85&amp;strip=all&amp;resize=500%2C281 500w, https://media.telemundo52.com/2019/09/busy-pools.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, https://media.telemundo52.com/2019/09/busy-pools.jpg?quality=85&amp;strip=all&amp;resize=850%2C478 850w, https://media.telemundo52.com/2019/09/busy-pools.jpg?quality=85&amp;strip=all&amp;resize=1200%2C675 1200w, "
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.telemundo52.com/2019/09/busy-pools.jpg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt="busy swimming pool"
		/>
	</div>
	</figure>
									<div class="article-content rich-text">
									
					
<p>El Departamento de Parques del Condado de Los Ángeles ofrece clases de natación para niños y adultos en distintas instalaciones durante todo el año.</p>

<p>Las clases de natación&nbsp; se ofrecen en diferentes sesiones a lo largo del año. Las mismas están divididas en natación adaptada (para niños y adultos) y clases de natación nivel 1, 2 y 3 (para personas mayores de 18 años).</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-52/id591464757">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.telemundo52&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>Las clases de natación adaptada ofrecen la oportunidad de conocer el entorno acuático y adquirir habilidades básicas en el agua. Las lecciones incluyen cómo entrar y salir del agua de forma segura, sumergir la cabeza bajo el agua, avanzar y mover brazos y piernas simultáneamente.&nbsp;</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;Osito y su madre se dan un chapuz\u00f3n en piscina del sur de California&quot;,&quot;nbc_page_title&quot;:&quot;Osos visitan piscina del sur de California&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;21&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;NBCUniversal Media, LLC&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;rsn_disable_insider&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/nbclim-download.edgesuite.net\/Prod\/NBCU_LM_VMS_-_KNBC\/88\/243\/IMG_0002__335411.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;gIoL8qyS_4TS&quot;,&quot;mpx_download_pid_high&quot;:&quot;5Xxogh_3Vo5F&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;ccwumAESZ9JD&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo52.com\/2021\/07\/IMG_0002_1920x1080_1917798979644.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;MlNDzohbb0sR&quot;,&quot;pid_streaming_web_medium&quot;:&quot;ccwumAESZ9JD&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KNBC&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1917794371632_941&quot;,&quot;video_length&quot;:&quot;74274&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1917794371632&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Osito y su madre se dan un chapuzón en piscina del sur de California" data-vidcid="1:21:2197329" data-vidurl="https://www.telemundo52.com/noticias/local/osito-y-su-madre-se-dan-un-chapuzon-en-piscina-del-sur-de-california/2197329/" data-islead="false" data-catnames="{&quot;61752&quot;:&quot;Historias Destacadas&quot;,&quot;96&quot;:&quot;Noticias&quot;,&quot;97&quot;:&quot;Local&quot;}" data-tagnames="{&quot;67223&quot;:&quot;Animales asombrosos&quot;,&quot;44827&quot;:&quot;Glendale&quot;,&quot;135103&quot;:&quot;Osos en California&quot;}" data-customdata="{}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Un cachorrito de oso y su mamá chapotean en una piscina de Glendale. Crédito: Paul Hubler" data-ellipsis="false">
							Un cachorrito de oso y su mamá chapotean en una piscina de Glendale. Crédito: Paul Hubler
						</div>
<p>Las clases de natación nivel 1,2 y 3 enseñarán habilidades acuáticas básicas, orientación en el agua, técnicas fundamentales de movimientos de brazos y piernas para el estilo conocido como crawl. Los participantes aprenderán un estilo crawl diferente en cada uno de los niveles.&nbsp;&nbsp;</p>

<p>Los participantes en los niveles 1,2 y 3 deberán someterse a una evaluación de natación el primer día de clase.</p>

<p>Los centros donde se impartirán las clases durante esta sesiones son los siguientes:</p>

<ul><li><strong>Castaic Aquatic Center: </strong><a href="https://goo.gl/maps/WPmrWAUk9Q2rgYUE6" target="_blank" rel="noreferrer noopener">31350 Castaic Rd, Castaic, CA 91384</a></li><li><strong>Belvedere Aquatic Center:</strong> <a href="https://goo.gl/maps/xEkRyv7wvfVJbze47" target="_blank" rel="noreferrer noopener">5035 1st St, East Los Angeles, CA 90022</a></li><li><strong>Jesse Owens Pool:</strong> <a href="https://goo.gl/maps/EZ1qE7j4tf4mn1uw5" target="_blank" rel="noreferrer noopener">9835 S Western Ave, Los Angeles, CA 90047</a></li><li><strong>Roosevelt Pool: </strong><a href="https://goo.gl/maps/YxV9K7m2f5PXRuKQ9" target="_blank" rel="noreferrer noopener">456 S Mathews St, Los Angeles, CA 90033</a></li><li><strong>San Fernando Pool: </strong><a href="https://goo.gl/maps/e74RQDbQFvPXf2gDA" target="_blank" rel="noreferrer noopener">300 Park Ave, San Fernando, CA 91340</a></li></ul>

<p>Para mayor información y registrarse para estas clases y otras relacionadas con natación, <a href="https://parks.lacounty.gov/AQUATICS/" target="_blank" rel="noreferrer noopener"><strong>haga clic aquí</strong></a><strong>.</strong></p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo52.com/tag/natacion/">natacion</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Flocal%2Fcondado-los-angeles-clases-natacion%2F2321025%2F&#038;Clases%20de%20nataci%C3%B3n%20gratuitas%20en%20algunos%20parques%20del%20condado%20de%20Los%20%C3%81ngeles?_osource=db_npd_tlmd_kvea_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Clases%20de%20nataci%C3%B3n%20gratuitas%20en%20algunos%20parques%20del%20condado%20de%20Los%20%C3%81ngeles&#038;url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Flocal%2Fcondado-los-angeles-clases-natacion%2F2321025%2F?_osource=db_npd_tlmd_kvea_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Clases%20de%20nataci%C3%B3n%20gratuitas%20en%20algunos%20parques%20del%20condado%20de%20Los%20%C3%81ngeles%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Flocal%2Fcondado-los-angeles-clases-natacion%2F2321025%2F?_osource=db_npd_tlmd_kvea_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>		<div>
			<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					article: 'auto',
					url: ''
				});
								_taboola.push({
					mode: 'thumbnails-e',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
								_taboola.push({
					flush: true
				});
			};
		</script>
				<div id="mobile-native-below-article"></div>
		<script type="text/javascript">
			var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
			/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbs-feed-03-mobile',
					container: 'mobile-native-below-article',
					placement: 'Below Article Thumbnails - Fallback',
					target_type: 'text'
				});
			};
		</script>
			</div><!-- .taboola-container -->
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__container">
			<div class="most-popular__header">
				<h3 class="widget-title">Lo más popular</h3>
				<div class="sponsored-ad-container">
					<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>				</div>
			</div>
			<ul class="most-popular__posts-list">
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Arrestan a 16 personas por supuesto fraude con tarjetas EBT en condado de Los Ángeles"
								href="https://www.telemundo52.com/noticias/local/los-angeles-fraudes-tarjetas-ebt/2320950/"
							>
								<img
									class="post__image"
									src="https://media.telemundo52.com/2021/09/GettyImages-1129907.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Arrestan a 16 personas por supuesto fraude con tarjetas EBT en condado de Los Ángeles"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="fraudes"
										href="https://www.telemundo52.com/tag/fraudes/"
									>
										fraudes									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Arrestan a 16 personas por supuesto fraude con tarjetas EBT en condado de Los Ángeles"
									href="https://www.telemundo52.com/noticias/local/los-angeles-fraudes-tarjetas-ebt/2320950/"
								>
									Arrestan a 16 personas por supuesto fraude con tarjetas EBT en condado de Los Ángeles								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="“Agárrenlo”: la quinceañera en caballo desbocado cuyo video se volvió viral"
								href="https://www.telemundo52.com/fotosyvideos/agarrenlo-la-quinceanera-en-caballo-desbocado-cuyo-video-se-volvio-viral/2319466/"
							>
								<img
									class="post__image"
									src="https://media.telemundo52.com/2022/08/Screen-Shot-2022-08-30-at-09.40.59.png?resize=100%2C56&#038;quality=85&#038;strip=all"
									alt="“Agárrenlo”: la quinceañera en caballo desbocado cuyo video se volvió viral"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="video viral"
										href="https://www.telemundo52.com/tag/video-viral/"
									>
										video viral									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="“Agárrenlo”: la quinceañera en caballo desbocado cuyo video se volvió viral"
									href="https://www.telemundo52.com/fotosyvideos/agarrenlo-la-quinceanera-en-caballo-desbocado-cuyo-video-se-volvio-viral/2319466/"
								>
									“Agárrenlo”: la quinceañera en caballo desbocado cuyo video se volvió viral								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Piqué rompe el silencio tras terminar con Shakira y exige respeto para sus hijos"
								href="https://www.telemundo52.com/entretenimiento/gerard-pique-shakira-separacion-comunicado/2320895/"
							>
								<img
									class="post__image"
									src="https://media.telemundo52.com/2022/06/Shakira-Pique-2.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Piqué rompe el silencio tras terminar con Shakira y exige respeto para sus hijos"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="SHAKIRA Y PIQUE"
										href="https://www.telemundo52.com/tag/shakira-y-pique/"
									>
										SHAKIRA Y PIQUE									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Piqué rompe el silencio tras terminar con Shakira y exige respeto para sus hijos"
									href="https://www.telemundo52.com/entretenimiento/gerard-pique-shakira-separacion-comunicado/2320895/"
								>
									Piqué rompe el silencio tras terminar con Shakira y exige respeto para sus hijos								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Hallan pozo con 19 caimanes en casa abandonada donde buscaban a padre desaparecido"
								href="https://www.telemundo52.com/destacados/policia-buscaba-a-josbriel-rivera-al-momento-de-encontrar-19-caimanes-en-casas-abandonadas-de-manati-2/2320972/"
							>
								<img
									class="post__image"
									src="https://media.telemundo52.com/2022/09/Encuentran-19-caimanes-en-estructura-abandonada-en-Manati.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Hallan pozo con 19 caimanes en casa abandonada donde buscaban a padre desaparecido"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Puerto Rico"
										href="https://www.telemundo52.com/tag/puerto-rico/"
									>
										Puerto Rico									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Hallan pozo con 19 caimanes en casa abandonada donde buscaban a padre desaparecido"
									href="https://www.telemundo52.com/destacados/policia-buscaba-a-josbriel-rivera-al-momento-de-encontrar-19-caimanes-en-casas-abandonadas-de-manati-2/2320972/"
								>
									Hallan pozo con 19 caimanes en casa abandonada donde buscaban a padre desaparecido								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="En video: conductor habría arrojado a anciana que lo acusó de pasarse su parada"
								href="https://www.telemundo52.com/noticias/eeuu/video-muestra-a-conductor-de-servicio-de-transporte-de-nyc-arrojar-anciana-a-calle-de-brooklyn/2320960/"
							>
								<img
									class="post__image"
									src="https://media.telemundo52.com/2022/09/tlmd-video-ataque-anciana-nueva-york.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="En video: conductor habría arrojado a anciana que lo acusó de pasarse su parada"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="ciudad de nueva york"
										href="https://www.telemundo52.com/tag/ciudad-de-nueva-york/"
									>
										ciudad de nueva york									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="En video: conductor habría arrojado a anciana que lo acusó de pasarse su parada"
									href="https://www.telemundo52.com/noticias/eeuu/video-muestra-a-conductor-de-servicio-de-transporte-de-nyc-arrojar-anciana-a-calle-de-brooklyn/2320960/"
								>
									En video: conductor habría arrojado a anciana que lo acusó de pasarse su parada								</a>
							</div>
													</div>
					</li>
													<li class="most-popular__post taboola__post">
						<div id="taboola-right-rail-thumbnails---fallback"></div>
					</li>
					<script>
						try {
							window._taboola = window._taboola || [];
							_taboola.push({
								listenTo: 'nocontent',
								placement: 'Right Rail Thumbnails - Fallback',
								handle: function() {
									document.querySelector('.most-popular__post:nth-of-type(5)').remove();
								}
							});
							_taboola.push({
								mode: 'thumbnails-a-right-rail',
								container: 'taboola-right-rail-thumbnails---fallback',
								placement: 'Right Rail Thumbnails - Fallback',
								target_type: 'mix',
								flush: true,
							});
						} catch (e) {
							console.error(e);
						}
					</script>
							</ul>
		</div>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_727" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_727', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Telemundo 52"></div>
	<a class="weather-module__conditions" href="https://www.telemundo52.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="90089"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_823" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_823', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_219" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_219', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-554271453" class="module-civicScience" data-tgtid="b2a4124d-98b2-6ce4-71d9-2d43b38e001b"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_448" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_448', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-21" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_342" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_342', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-22" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_237" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_237', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo52.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo52.com/2022/08/TLMDLA_dark.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo 52"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo52" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo52" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo52" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2089356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089356"><a href="https://www.telemundo52.com/conectate/">Contáctenos</a></li>
<li id="menu-item-2089358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089358"><a href="https://www.telemundo52.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2089361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2089361"><a href="https://www.telemundo52.com/responde/quejas/">Envíe su inquietud a Responde</a></li>
<li id="menu-item-2089352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089352"><a href="https://www.telemundo52.com/ugc/">Míralo y compártelo</a></li>
<li id="menu-item-2089353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089353"><a href="https://www.telemundo52.com/boletin-electronico/">Suscríbase a nuestro boletín electrónico</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1952796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952796"><a href="https://publicfiles.fcc.gov/tv-profile/KVEA">KVEA Public Inspection File</a></li>
<li id="menu-item-2309241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2309241"><a href="https://www.telemundo52.com/kvea-accesibilidad/">KVEA Accesibilidad</a></li>
<li id="menu-item-1952802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1952802"><a href="https://www.telemundo52.com/kvea-informacion-de-empleos/">KVEA información de empleos</a></li>
<li id="menu-item-1952797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952797"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_52/">Política de Privacidad</a></li>
<li id="menu-item-2019359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2019359"><a id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</a></li>
<li id="menu-item-1952799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952799"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundo52&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-1952801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1952801"><a href="https://www.telemundo52.com/terminos-de-servicio/">Términos de servicio de Telemundo</a></li>
<li id="menu-item-2128726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2128726"><a href="https://www.telemundo52.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-2089475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089475"><a href="https://www.telemundo52.com/ugc/">Míralo y compártelo</a></li>
<li id="menu-item-2089476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089476"><a href="https://www.telemundo52.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2089477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089477"><a href="https://www.telemundo52.com/boletin-electronico/">Boletín Electrónico</a></li>
<li id="menu-item-2100344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2100344"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_52">Aviso de California</a></li>
<li id="menu-item-1952798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952798"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-2281991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2281991"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundo52&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

			<script
				src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js"
				id="privacyCookie"
				type="text/javascript"
				charset="UTF-8"
				ccpa-opt-out-ids="dummy"
				ccpa-opt-out-geo="US"
				ccpa-opt-out-lspa="false"
			>
			</script>
			<script
				src="https://cdn.cookielaw.org/consent/5b68e353-fc95-457a-ac78-63f2d1d33668/otSDKStub.js"
				data-document-language="true"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="5b68e353-fc95-457a-ac78-63f2d1d33668"
									integrity="sha384-ZiegGStHtw2zXX+Hd9IX8tTxIDTMb8FwlLNdjP0V2aK9ddQu9SYkgu3Q0U+t6ZgN"
					crossorigin="anonymous"
							>
			</script>
				<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundo52.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "noticias, local";
		_sf_async_config.authors  = "Telemundo 52";
		_sf_async_config.title    = "Clases de nataci\u00f3n gratuitas en algunos parques del condado de Los \u00c1ngeles";
		_sf_async_config.path     = "telemundo52.com\/noticias\/local\/condado-los-angeles-clases-natacion\/2321025\/";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2321025' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-kvea\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo52.com/noticias/local/condado-los-angeles-clases-natacion/2321025/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo52.com/">
					<img
						src="https://media.telemundo52.com/2022/08/TLMDLA_dark.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo 52"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo52.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Noticias Locales" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a data-lid="Más Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a data-lid="Coronavirus" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/coronavirus/">
					Coronavirus				</a>
							<a data-lid="Estados Unidos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Copa Mundial de la FIFA" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/copa-mundial-fifa/">
					Copa Mundial de la FIFA				</a>
							<a data-lid="Tu Dinero" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/tu-dinero/">
					Tu Dinero				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Envíe su inquietud a Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/responde/quejas/">
					Envíe su inquietud a Responde				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/comunidad/">
					Comunidad				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="http://www.telemundo52.com/promociones/">
					Promociones				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/loteria/">
					Lotería				</a>
							<a data-lid="Programación" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/en-vivo/">
					Programación				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KVEA Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KVEA">
					KVEA Public Inspection File				</a>
							<a data-lid="KVEA Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/kvea-accesibilidad/">
					KVEA Accesibilidad				</a>
							<a data-lid="KVEA información de empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/kvea-informacion-de-empleos/">
					KVEA información de empleos				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_52/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_52/">
					No venda mi información personal				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundo52&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Términos de servicio de Telemundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/terminos-de-servicio/">
					Términos de servicio de Telemundo				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Míralo y compártelo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/ugc/">
					Míralo y compártelo				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_52">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="Anúnciate con nosotros / Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundo52&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Anúnciate con nosotros / Advertise with us				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo52" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo52" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Telemundo52" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/Conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundo52.com/_static/??-eJydkEsOgjAYhC8kfb9cGNduvIIpf9vQBFpCi4TbWziBuprFzPctBm9zBzlVnyqug598wamHrlRbY04Yxng0/RpHh6EUHHKufkEM1NUwEZzUIQjHKdESTTGhtrngX53jntf6tG90BQtCW2W4BeC0Z9LQv7Wbt222PBpTEBHWGRKUc0YKqklwXH9rPhNO5zza3S+vMrUbhoO9TzeqFCPSMCk/Gxd1TQ==' type='text/css' media='all' />
<script src='https://www.telemundo52.com/wp-content/mu-plugins/jetpack-10.9/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/url.min.js?ver=9e623834b7667b522230408f099fc05f' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-29 15:59:07+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/common.3bf2f541e4c15050a8bd.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/global.963029f92481c0817f74.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/article.eecd23a9dc027c854e5a.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7467d724b220d207aaa8.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script defer src='https://native.sharethrough.com/assets/sfp.js?ver=5.8.5' id='sharethrough-js'></script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.248968fe3f654ceafb57.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/articleContent.3509075b7997136942e0.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.a03d9a5aa4bb98e8cbd8.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundo52.com/wp-includes/js/wp-embed.min.js?ver=5.8.5' id='wp-embed-js'></script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/civicScience.044be4bb123eee798039.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202235.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'165596295',post:'2321025',tz:'-7',srv:'www.telemundo52.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596295', '2321025' ]);
</script>

</body>
</html>
