<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Futuro del monumento Cinco Puntos en Boyle Heights &#8211; Telemundo 52</title>
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo 52 &raquo; Feed" href="https://www.telemundo52.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.telemundo52.com/_static/??-eJydzltORCEQBNANOUBfHg0fxg9XAk0zEnkYwbh9Nc4sYO53VZ2U/P640Bybx5b7jTsvORJd1o67ziGp1b8kfdWWJa0lafY+hwgKNSsqB+scglWBfRa9DvHbeZIPmtc2U2wiZOOVR0gJIkQySpM/bcbPXamx8NZB1BlBAVNwYJU6f/SGvv5PhCMwxqVSUEfKqLU2cNpObdL7EiU7m44DyAGXqBV6i3fzpT+DMwf4gAF/AL/KmC8=' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundo52.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundo52.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<script async src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundo52.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo52.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo52.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.8" />
<link rel="canonical" href="https://www.telemundo52.com/noticias/local/comunidad-de-boyle-heights-teme-el-futuro-del-monumento-cinco-puntos/2252878/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo52.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Flocal%2Fcomunidad-de-boyle-heights-teme-el-futuro-del-monumento-cinco-puntos%2F2252878%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo52.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Flocal%2Fcomunidad-de-boyle-heights-teme-el-futuro-del-monumento-cinco-puntos%2F2252878%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo52.com/2019/09/1920_LA-4.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><script>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</script><meta property="og:site_name" content="Telemundo 52" /><meta name="google-site-verification" content="L1EbBgjW9RY2VJlvnCP9FJg4eKKGnxuidcHvcG7y708" /><meta property="fb:app_id" content="1002026756480389" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo52" /><meta name="twitter:creator" content="@telemundo52" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo52" /><meta name="description" content="Un grupo de veteranos y activistas protestaron el martes frente a los monumentos dedicados a soldados mexicanos y mexicoamericanos, en el área del Este de Los..." /><meta property="og:description" content="Un grupo de veteranos y activistas protestaron el martes frente a los monumentos dedicados a soldados mexicanos y mexicoamericanos, en el área del Este de Los Ángeles conocida como Cinco Puntos." /><meta name="twitter:description" content="Un grupo de veteranos y activistas protestaron el martes frente a los monumentos dedicados a soldados mexicanos y mexicoamericanos, en el área del Este de Los Ángeles conocida como Cinco Puntos." /><meta property="og:title" content="Comunidad de Boyle Heights teme el futuro del monumento Cinco Puntos" /><meta name="twitter:title" content="Comunidad de Boyle Heights teme el futuro del monumento Cinco Puntos" /><meta name="keywords" content="boyle heights, Cinco Puntos, monumentos, veteranos de guerra" /><meta property="og:url" content="https://www.telemundo52.com/noticias/local/comunidad-de-boyle-heights-teme-el-futuro-del-monumento-cinco-puntos/2252878/" /><meta name="twitter:url" content="https://www.telemundo52.com/noticias/local/comunidad-de-boyle-heights-teme-el-futuro-del-monumento-cinco-puntos/2252878/" /><meta name="sailthru.title" content="Futuro del monumento Cinco Puntos en Boyle Heights" /><meta name="sailthru.description" content="Un grupo de veteranos y activistas protestaron el martes frente a los monumentos dedicados a soldados mexicanos y mexicoamericanos, en el área del Este de Los..." /><meta name="sailthru.tags" content="boyle heights, Cinco Puntos, monumentos, veteranos de guerra" /><meta name="sailthru.tags" content="boyle heights, Cinco Puntos, monumentos, veteranos de guerra" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-01-19T15:15:17+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundo52.com/2022/01/Screen-Shot-2022-01-19-at-2.30.41-PM.png?resize=1200%2C675&#038;quality=85&#038;strip=all" /><meta name="twitter:image" content="https://media.telemundo52.com/2022/01/Screen-Shot-2022-01-19-at-2.30.41-PM.png?resize=1200%2C675&#038;quality=85&#038;strip=all" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo52.com\/noticias\/local\/comunidad-de-boyle-heights-teme-el-futuro-del-monumento-cinco-puntos\/2252878\/","headline":"Comunidad de Boyle Heights teme el futuro del monumento Cinco Puntos","datePublished":"2022-01-19T15:15:17","dateModified":"2022-01-19T15:24:14","description":"Un grupo de veteranos y activistas protestaron el martes frente a los monumentos dedicados a soldados mexicanos y mexicoamericanos, en el \u00e1rea del Este de Los\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"boyle heights, Cinco Puntos, monumentos, veteranos de guerra","publisher":{"@type":"Organization","name":"Telemundo 52","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo52.com\/wp-content\/uploads\/2019\/09\/light_amp_kvea.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundo52.com\/2022\/01\/Screen-Shot-2022-01-19-at-2.30.41-PM.png?resize=1200%2C675&quality=85&strip=all","width":1200},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundo52.com\/noticias\/local\/comunidad-de-boyle-heights-teme-el-futuro-del-monumento-cinco-puntos\/2252878\/","description":"Un grupo de veteranos y activistas protestaron el martes frente a los monumentos dedicados a soldados mexicanos y mexicoamericanos, en el \u00e1rea del Este de Los \u00c1ngeles conocida como Cinco Puntos. Los activistas dijeron estar descontentos porque aseguran que los monumentos ser\u00e1n removidos, y en su lugar se construir\u00e1 una glorieta. Los activistas tambi\u00e9n se quejan de que no han&#8230;","duration":"PT03M09S","name":"Comunidad de Boyle Heights teme el futuro del monumento Cinco Puntos","thumbnailUrl":"https:\/\/media.telemundo52.com\/2022\/01\/Screen-Shot-2022-01-19-at-2.30.41-PM.png?resize=1200%2C675&quality=85&strip=all","uploadDate":"2022-01-19T15:15:17"},"author":{"@type":"Person","name":"Raymond Mesa"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kvea\/noticias\/local","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kvea\/noticias\/local","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kvea\/noticias\/local","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kvea\/noticias\/local","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kvea\/noticias\/local","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/kvea\/noticias\/local","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/local","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/local","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/local","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/local","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundo52.com");
				googletag.pubads().setTargeting("pageid", "10212252878");
				googletag.pubads().setTargeting("pageid2", "10212252878");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "local");
				googletag.pubads().setTargeting("call", "KVEA");
				googletag.pubads().setTargeting("region", "losangeles");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,local,boyle-heights,cinco-puntos,monumentos,veteranos-de-guerra");
				googletag.pubads().setTargeting("gpt2", "KVEA");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,local");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundo52.com/noticias/local/comunidad-de-boyle-heights-teme-el-futuro-del-monumento-cinco-puntos/2252878/?amp"><link rel="icon" href="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2252878 single-format-standard station-telemundo kvea has-featured-image short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo52.com/">
						<img src="https://media.telemundo52.com/2021/10/LTLMD-52-On_Dark-@3x.png?fit=204%2C120&#038;quality=85&#038;strip=all&#038;w=68&#038;h=40" srcset="https://media.telemundo52.com/2021/10/LTLMD-52-On_Dark-@3x.png?fit=204%2C120&amp;quality=85&amp;strip=all&amp;w=68&amp;h=40 1x, https://media.telemundo52.com/2021/10/LTLMD-52-On_Dark-@3x.png?fit=204%2C120&amp;quality=85&amp;strip=all&amp;w=136&amp;h=80 2x, https://media.telemundo52.com/2021/10/LTLMD-52-On_Dark-@3x.png?fit=204%2C120&amp;quality=85&amp;strip=all&amp;w=204&amp;h=120 3x" alt="Telemundo 52" height="40" width="68" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo52.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigator-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo52.com/noticias/salud/coronavirus/">Coronavirus</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="ENTRETENIMIENTO" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo52.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Ómicron" data-lpos="trending-stories-module" href="https://www.telemundo52.com/tag/variante-omicron/" class="site-header__trending-nav-item">Ómicron</a>
					<a data-lid="LAUSD" data-lpos="trending-stories-module" href="https://www.telemundo52.com/tag/LAUSD/" class="site-header__trending-nav-item">LAUSD</a>
					<a data-lid="Centros de vacunación" data-lpos="trending-stories-module" href="https://www.telemundo52.com/noticias/local/centros-vacunacion-covid-19-sur-california/2248356/" class="site-header__trending-nav-item">Centros de vacunación</a>
					<a data-lid="Leyes de California 2022" data-lpos="trending-stories-module" href="https://www.telemundo52.com/noticias/local/leyes-california-2022/2246894/" class="site-header__trending-nav-item">Leyes de California 2022</a>
					<a data-lid="Planifica tu Vacuna" data-lpos="trending-stories-module" href="https://www.telemundo52.com/noticias/salud/coronavirus-salud-noticias-2/coronavirus-en-estados-unidos/telemundo-lanza-herramienta-digital-para-que-planifiques-tu-vacuna-contra-el-covid-19-2/2157424/" class="site-header__trending-nav-item">Planifica tu Vacuna</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="90089">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2252878" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo52.com/tag/boyle-heights/">boyle heights</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Comunidad de Boyle Heights teme el futuro del monumento Cinco Puntos	</h1>
			<h2 class="article-subtitle">
			El concejal de ese distrito, Kevin de León, asegura que se han asociado con los veteranos de guerras, extranjeras, y locales de Boyle Heights para determinar cuál sería el mejor lugar para ubicar los monumentos de veteranos existentes dentro del nuevo diseño del proyecto.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundo52.com?s=Autor%3A%20%22Raymond%20Mesa%22">Raymond Mesa</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2022-01-19T23:15:17-08:00">Hace 1 hora </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2022-01-19T15:24:14-08:00">Actualizado hace 59 min</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Flocal%2Fcomunidad-de-boyle-heights-teme-el-futuro-del-monumento-cinco-puntos%2F2252878%2F&#038;Comunidad%20de%20Boyle%20Heights%20teme%20el%20futuro%20del%20monumento%20Cinco%20Puntos?_osource=db_npd_tlmd_kvea_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Comunidad%20de%20Boyle%20Heights%20teme%20el%20futuro%20del%20monumento%20Cinco%20Puntos&#038;url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Flocal%2Fcomunidad-de-boyle-heights-teme-el-futuro-del-monumento-cinco-puntos%2F2252878%2F?_osource=db_npd_tlmd_kvea_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Comunidad%20de%20Boyle%20Heights%20teme%20el%20futuro%20del%20monumento%20Cinco%20Puntos%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Flocal%2Fcomunidad-de-boyle-heights-teme-el-futuro-del-monumento-cinco-puntos%2F2252878%2F?_osource=db_npd_tlmd_kvea_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:910,&quot;nbc_primary_tag_id&quot;:37769,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KVEA\/146\/955\/14360335895.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KVEA\/146\/955\/14360335895-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;xnLnmhCNK_e0&quot;,&quot;mpx_download_pid_high&quot;:&quot;nxSVigP8rGE8&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;TqLENVCZyCEi&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo52.com\/2022\/01\/14360335895-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;uGotx8D_zE0r&quot;,&quot;pid_streaming_web_medium&quot;:&quot;MFOd1anabSDV&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KVEA&quot;,&quot;video_captions&quot;:&quot;\u00f3RDENES DE COVID-19. QUIENES DESEEN LOS CHIPS PUEDEN PEDIRLO EN LAS P\u00e1GINAS &gt;&gt; GRUPO DE VETERANOS Y &gt;&gt; GRUPO DE VETERANOS Y ACTIVISTAS PROTESTARON ESTA MA\u00f1ANA EN LOS MONUMENTOS MA\u00f1ANA EN LOS MONUMENTOS DEDICADOS EN LOS... CONOCIDAS COMO CINCO PUNTOS EST\u00e1N DESCONTENTOS PORQUE ASEGURAN QUE LOS MONUMENTOS SER\u00e1N REMOVIDOS Y EN SU LUGAR SE CONSTRUIR\u00e1 UNA EN SU LUGAR SE CONSTRUIR\u00e1 UNA GLORIETA &gt;&gt; TAMBI\u00e9N EST\u00e1N DESCONTENTOS &gt;&gt; TAMBI\u00e9N EST\u00e1N DESCONTENTOS PORQUE NO HAN TENIDO SUFICIENTE COMUNICACI\u00f3N DIRECTA CON EL CONCEJAL EL D\u00edA DE HOY HABLAMOS CON \u00e9L Y DIJO QUE LOS CAMBIOS SON POR LA SEGURIDAD DE LA COMUNIDAD PORQUE ES UNA INTERSECCI\u00f3N PELIGROSA Y LO QUE VA A SUCEDER NO ES TAN DR\u00e1STICO &gt;&gt; &gt;&gt; MUCHOS CREEN ES UN LUGAR SAGRADO LE LLAMAN LOS CINCO PUNTOS D\u00f3NDE VETERANOS Y PUNTOS D\u00f3NDE VETERANOS Y ACTIVISTAS SE REUNIERON FRENTE A ACTIVISTAS SE REUNIERON FRENTE A LA PLACA QUE LLEVA &gt;&gt; DEDICADO A SOLDADOS MEXICANOS QUE MURIERON DURANTE LAS GUERRAS... &gt;&gt; UNO DE LOS MANIFESTANTES SE OPONE AL PROYECTO POR RAZONES PERSONALES RA\u00faL MOR\u00edN ERA SU PADRE &gt;&gt; POR LA FAMILIA Y TAMBI\u00e9N POR LA COMUNIDAD ESTAMOS INDIGNADOS PORQUE QUIEREN CAMBIAR EL PORQUE QUIEREN CAMBIAR EL ASPECTO NO SE HA INFORMADO QU\u00e9 PASAR\u00e1 CON LOS MONUMENTOS PASAR\u00e1 CON LOS MONUMENTOS &gt;&gt; QUE EL CONCEJAL SE DIGNE A DARNOS UNA REUNI\u00f3N SE DICE QUE HAN ESTADO EN COMUNICACI\u00f3N CON HAN ESTADO EN COMUNICACI\u00f3N CON LA COMUNIDAD... LA COMUNIDAD... &gt;&gt; LA PLACA DICE QUE EL MONUMENTO EST\u00e1 DEDICADO A LA SAGRADA MEMORIA DE LOS H\u00e9ROES QUE OFRENDAN SU VIDA EN LA SEGUNDA GUERRA MUNDIAL O CUAL SER\u00edA SU FUTURO LE PREGUNTAMOS AL CONCEJAL AL CONCEJAL &gt;&gt; LA CIUDAD SE HA ASOCIADO CON LOS VETERANOS DE GUERRA PARA LOS VETERANOS DE GUERRA PARA DETERMINAR CU\u00e1L ES EL MEJOR DETERMINAR CU\u00e1L ES EL MEJOR LUGAR.... EN EL NUEVO DISE\u00f1O DEL PROYECTO TODOS LOS MONUMENTOS EXISTENTES SON PARTE DEL NUEVO PROYECTO Y SER\u00e1N RENOMBRADOS &gt;&gt; NO QUEREMOS QUE SE MUEVAN LOS MONUMENTOS PORQUE ESE ES EL GRAN MONUMENTOS PORQUE ESE ES EL GRAN SACRIFICIO DE LOS SOLDADOS MEXICANOS Y M\u00e9XICO AMERICANOS MUCHOS ERAN INDOCUMENTADOS QUE MUCHOS ERAN INDOCUMENTADOS QUE CONTRIBUYERON &gt;&gt; SI LOS DISE\u00f1OS SE IMPLEMENTAN AL PIE DE LA LETRA LOS SITIOS SE CONSERVAR\u00e1N AUNQUE SER\u00e1N REUBICADOS &gt;&gt; &gt;&gt; QUE VIVA LA MEMORIA DE LOS SOLDADOS DE DESCENDENCIA MEXICANA ESTO ES ALGO QUE MEXICANA ESTO ES ALGO QUE VETERANOS Y FUNCIONARIOS AL PARECER BUSCAN CONSERVAR &gt;&gt; SE NOS INFORMA QUE EL DEPARTAMENTO DE OBRAS P\u00faBLICAS MA\u00f1ANA EXAMINAR\u00e1 EL PROYECTO Y&quot;,&quot;video_id&quot;:&quot;1994091587774_849&quot;,&quot;video_length&quot;:&quot;189490&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;0hP3dI2l0m_q&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;u5X2N1I8ERcC&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;TqLENVCZyCEi&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1994091587774&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Protestan la posible la eliminación de los monumentos Cinco Puntos en Boyle Heights"
	data-vidcid="1:21:2252632"
	data-vidurl="https://www.telemundo52.com/fotosyvideos/protestan-la-posible-la-eliminacion-de-los-monumentos-cinco-puntos-en-boyle-heights/2252632/"
			data-islead="true"
		data-catnames="{&quot;910&quot;:&quot;Fotos y Videos&quot;,&quot;96&quot;:&quot;Noticias&quot;,&quot;97&quot;:&quot;Local&quot;}"
	data-tagnames="{&quot;37769&quot;:&quot;boyle heights&quot;,&quot;204154&quot;:&quot;Cinco Puntos&quot;,&quot;62272&quot;:&quot;Este de Los \u00c1ngeles&quot;,&quot;204155&quot;:&quot;monumentos&quot;,&quot;115789&quot;:&quot;veteranos de guerra&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;Un grupo de veteranos y activistas protestaron el martes frente a los monumentos dedicados a soldados mexicanos y mexicoamericanos,en el area del Este de Los Ángeles conocida como Cinco Puntos.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
				<div class="article-content rich-text">
					
					
<p>Un grupo de veteranos y activistas protestaron el martes frente a los monumentos dedicados a soldados mexicanos y mexicoamericanos, en el área del Este de Los Ángeles conocida como Cinco Puntos.</p>

<p>Los activistas dijeron estar descontentos porque aseguran que los monumentos serán removidos, y en su lugar se construirá una glorieta.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-52/id591464757">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.telemundo52&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>Los activistas también se quejan de que no han tenido suficiente comunicación directa con el concejal Kevin de León, quien aseguró que los cambios que vienen no son tan drásticos como ellos creen, y todo será para la seguridad de la comunidad.</p>

<p>Cinco Punto está ubicada en la intersección de la Avenida César Chávez, el Bulevar Lorena y la Calle Indiana, donde veteranos y activistas se reunieron frente a la placa que lleva el nombre del soldado y patriota Raúl Morín.</p>

<p>Ellos temen que una glorieta se construya en su lugar, y que se elimine el obelisco de 30 pies dedicado a soldados mexicanos que murieron durante las guerras.</p>

<p>“Dicen que los van a tumbar los dos, no los van a mover, los van a tumbar, y eso es lo que no queremos”, dijo José Salomón, veterano de Vietnam.</p>

<figure class="wp-block-embed-wordpress wp-block-embed is-type-wp-embed is-provider-telemundo-52"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="qaaaVSmK7N"><a href="https://www.telemundo52.com/noticias/local/consideran-nombrar-vicente-fernandez-a-una-calle-en-boyle-heights/2251271/">Consideran nombrar Vicente Fernández a una calle en Boyle Heights</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Consideran nombrar Vicente Fernández a una calle en Boyle Heights&#8221; &#8212; Telemundo 52" src="https://www.telemundo52.com/noticias/local/consideran-nombrar-vicente-fernandez-a-una-calle-en-boyle-heights/2251271/embed/#?secret=qaaaVSmK7N" data-secret="qaaaVSmK7N" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>

<p>Uno de los manifestantes se opone al proyecto, por razones muy personales, Raúl Morín era su padre.</p>

<p>“Es mi herencia, además yo soy veterano de Vietnam, &nbsp;y quedé herido ahí, pero también por la familia, por la comunidad, estamos muy indignados porque quieren cambiar el aspecto de este memorial”, dijo Eddie Morin, hijo de veterano.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">Local</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Noticiero Digital Telemundo 52: 19 En." href="https://www.telemundo52.com/local/noticiero-digital-telemundo-52-19-en/2252733/">
							<img class="post__image" srcset="https://media.telemundo52.com/2022/01/cabra-dos-cabezas.png?resize=200%2C113&amp;quality=85&amp;strip=all 200w, https://media.telemundo52.com/2022/01/cabra-dos-cabezas.png?resize=400%2C225&amp;quality=85&amp;strip=all 400w, https://media.telemundo52.com/2022/01/cabra-dos-cabezas.png?resize=600%2C338&amp;quality=85&amp;strip=all 600w, " src="https://media.telemundo52.com/2022/01/cabra-dos-cabezas.png?resize=600%2C338&#038;quality=85&#038;strip=all" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="" class="post__tag" href=""></a>
																			<span class="post__date">
								Hace 9 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Noticiero Digital Telemundo 52: 19 En." class="post__title--link" href="https://www.telemundo52.com/local/noticiero-digital-telemundo-52-19-en/2252733/">
								Noticiero Digital Telemundo 52: 19 En.							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Estudio sobre el COVID-19: las vacunas son la opción más segura para prevenir el contagio" href="https://www.telemundo52.com/noticias/local/estudio-coronavirus-vacunas-california/2252859/">
							<img class="post__image" srcset="https://media.telemundo52.com/2021/11/Vacunacion-shutterstock.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundo52.com/2021/11/Vacunacion-shutterstock.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundo52.com/2021/11/Vacunacion-shutterstock.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundo52.com/2021/11/Vacunacion-shutterstock.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Coronavirus" class="post__tag" href="https://www.telemundo52.com/tag/coronavirus/">Coronavirus</a>
																			<span class="post__date post__date--has-category">
								Hace 2 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Estudio sobre el COVID-19: las vacunas son la opción más segura para prevenir el contagio" class="post__title--link" href="https://www.telemundo52.com/noticias/local/estudio-coronavirus-vacunas-california/2252859/">
								Estudio sobre el COVID-19: las vacunas son la opción más segura para prevenir el contagio							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Algunos se quejan de que no se les ha informado que pasará con los monumentos, y que no se ha tomado en cuenta la opinión pública.</p>

<p>“El concejal de esta área, quien es el señor Kevin de León, no se ha reunido con nosotros para hablar de este tema”, dijo Martha Ofelia Jiménez, Coalición Boyle Heights y Este de Los Ángeles.</p>

<p>La oficina del concejal Kevin de León dijo que han estado en comunicación con la comunidad, y enviaron a Telemundo 52 los bosquejos de la glorieta y proyecto de embellecimiento que costara $10 millones, pero muchos se preguntan que pasará con el obelisco.</p>

<p>La placa dice que el monumento está dedicado a la sagrada memoria de sus héroes de origen mexicano que ofrendaron su vida durante la Segunda Guerra Mundial, pero ¿cuál será su futuro?, pregunto Telemundo 52 al concejal.</p>

<p>“En parte del proyecto, la ciudad se ha asociado con los veteranos de guerras, extranjeras, y locales de Boyle Heights para&nbsp;determinar cuál sería el mejor lugar para ubicar los monumentos de veteranos existentes dentro del nuevo diseño del proyecto. Todos los monumentos existentes son parte del nuevo proyecto y no serán renombrados como unos han dicho”, aclaró el concejal.</p>

<p>“No queremos que se muevan los monumentos porque ese es el gran sacrificio de los soldados mexicanos y México-americanos, muchos de ellos eran indocumentados que contribuyeron y pelearon en la Segunda Guerra Mundial, la Guerra de Corea y la Guerra de Vietnam”, añadió Jiménez.</p>

<p>Si los diseños se implementan al pie de la letra, los dos sitios se conservarán, aunque serán reubicados.</p>

<p>“Que viva la memoria de los soldados de descendencia mexicana”, dijo Eddie Morín.</p>

<p>Y eso es precisamente lo que los veteranos y funcionarios buscan conservar.</p>

<p>El departamento de Obras públicas examinará el Proyecto el miércoles, pero la última palabra la tendrá el concejo de Los Ángeles.</p>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo52.com/tag/boyle-heights/">boyle heights</a><a class="article-tags__tag" href="https://www.telemundo52.com/tag/veteranos-de-guerra/">veteranos de guerra</a><a class="article-tags__tag" href="https://www.telemundo52.com/tag/cinco-puntos/">Cinco Puntos</a><a class="article-tags__tag" href="https://www.telemundo52.com/tag/monumentos/">monumentos</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Flocal%2Fcomunidad-de-boyle-heights-teme-el-futuro-del-monumento-cinco-puntos%2F2252878%2F&#038;Comunidad%20de%20Boyle%20Heights%20teme%20el%20futuro%20del%20monumento%20Cinco%20Puntos?_osource=db_npd_tlmd_kvea_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Comunidad%20de%20Boyle%20Heights%20teme%20el%20futuro%20del%20monumento%20Cinco%20Puntos&#038;url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Flocal%2Fcomunidad-de-boyle-heights-teme-el-futuro-del-monumento-cinco-puntos%2F2252878%2F?_osource=db_npd_tlmd_kvea_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Comunidad%20de%20Boyle%20Heights%20teme%20el%20futuro%20del%20monumento%20Cinco%20Puntos%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Flocal%2Fcomunidad-de-boyle-heights-teme-el-futuro-del-monumento-cinco-puntos%2F2252878%2F?_osource=db_npd_tlmd_kvea_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
		<div id="mobile-native-below-article"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_122" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_122', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Telemundo 52"></div>
	<a class="weather-module__conditions" href="https://www.telemundo52.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="90089"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_494" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_494', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_732" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_732', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-554271453" class="module-civicScience" data-tgtid="b2a4124d-98b2-6ce4-71d9-2d43b38e001b"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_163" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_163', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-21" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_991" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_991', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-22" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_658" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_658', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo52.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo52.com/2021/10/TLMD_52_On_Light@3x.png?fit=204%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo 52"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo52" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo52" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo52" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2089356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089356"><a href="https://www.telemundo52.com/conectate/">Contáctenos</a></li>
<li id="menu-item-2089358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089358"><a href="https://www.telemundo52.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2089361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2089361"><a href="https://www.telemundo52.com/responde/quejas/">Envíe su inquietud a Responde</a></li>
<li id="menu-item-2089352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089352"><a href="https://www.telemundo52.com/ugc/">Míralo y compártelo</a></li>
<li id="menu-item-2089353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089353"><a href="https://www.telemundo52.com/boletin-electronico/">Suscríbase a nuestro boletín electrónico</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1952796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952796"><a href="https://publicfiles.fcc.gov/tv-profile/KVEA">KVEA Public Inspection File</a></li>
<li id="menu-item-1952797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952797"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_52/">Política de Privacidad</a></li>
<li id="menu-item-2019359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2019359"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_52/">No venda mi información personal</a></li>
<li id="menu-item-1952799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952799"><a href="mailto:KVEAViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-1952801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1952801"><a href="https://www.telemundo52.com/terminos-de-servicio/">Términos de servicio de Telemundo</a></li>
<li id="menu-item-1952802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1952802"><a href="https://www.telemundo52.com/kvea-informacion-de-empleos/">KVEA información de empleos</a></li>
<li id="menu-item-2128726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2128726"><a href="https://www.telemundo52.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-2089475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089475"><a href="https://www.telemundo52.com/ugc/">Míralo y compártelo</a></li>
<li id="menu-item-2089476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089476"><a href="https://www.telemundo52.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2089477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089477"><a href="https://www.telemundo52.com/boletin-electronico/">Boletín Electrónico</a></li>
<li id="menu-item-2100344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2100344"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_52">Aviso de California</a></li>
<li id="menu-item-1952798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952798"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundo52.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "local";
		_sf_async_config.authors  = "Raymond Mesa";
		_sf_async_config.title    = "Comunidad de Boyle Heights teme el futuro del monumento Cinco Puntos";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2252878' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-kvea\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo52.com/noticias/local/comunidad-de-boyle-heights-teme-el-futuro-del-monumento-cinco-puntos/2252878/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo52.com/">
					<img
						src="https://media.telemundo52.com/2021/10/TLMD_52_On_Light@3x.png?fit=204%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo 52"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo52.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Noticias Locales" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a data-lid="MÁS NOTICIAS" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					MÁS NOTICIAS				</a>
							<a data-lid="Coronavirus" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/coronavirus/">
					Coronavirus				</a>
							<a data-lid="ESTADOS UNIDOS" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a data-lid="INMIGRACIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="MUNDO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a data-lid="Tu Dinero" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/tu-dinero/">
					Tu Dinero				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/acceso-total/">
					Acceso Total				</a>
							<a data-lid="ENTRETENIMIENTO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Envíe su inquietud a Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/responde/quejas/">
					Envíe su inquietud a Responde				</a>
							<a data-lid="DEPORTES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					DEPORTES				</a>
							<a data-lid="Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/comunidad/">
					Comunidad				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="http://www.telemundo52.com/promociones/">
					Promociones				</a>
							<a data-lid="Horóscopo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo52.com/category/especiales/horoscopo/">
					Horóscopo				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/loteria/">
					Lotería				</a>
							<a data-lid="PROGRAMACIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/en-vivo/">
					PROGRAMACIÓN				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KVEA Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KVEA">
					KVEA Public Inspection File				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_52/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_52/">
					No venda mi información personal				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="mailto:KVEAViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a data-lid="Términos de servicio de Telemundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/terminos-de-servicio/">
					Términos de servicio de Telemundo				</a>
							<a data-lid="KVEA información de empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/kvea-informacion-de-empleos/">
					KVEA información de empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Míralo y compártelo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/ugc/">
					Míralo y compártelo				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_52">
					Aviso de California				</a>
							<a data-lid="AdChoices" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo52" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo52" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Telemundo52" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/Conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundo52.com/_static/??-eJyd0EluwzAMBdALNZIHWcOiyLqbIjcoKIpEDGgwLDlBbl8lJ2iz4oL/PxCU9+2EJTfKTbYrJaoyezzVBm0tWWJcnxt/rDFIrFWmUtulbEeEXUwDgWHHxinLo50na5VIaxY9+CH/CXMpjXYRwsxeKdQLorbgRu3D+2Z8lKN9w02ofqtDj7B01HqtKPi32TtBj+1fvVOFwTAHjwMCLTwgOmb+q/ya+DK3CA/af2rqb7g+u+f0OWo1jdYZZ34Bz4yW3w==' type='text/css' media='all' />
<script src='https://www.telemundo52.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/common.35b589dad32e75b1cdc1.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.4c15723b488ed01f093e.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/global.1ce67a3142fa3e138577.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/article.33e593c17e76c2bc99fb.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.2aaf2e5451de9c7a5627.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.8' id='sharethrough-js'></script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.57fd800295608226f92a.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/articleContent.002368ae3a0d6363e579.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundo52.com/wp-includes/js/wp-embed.min.js?ver=5.5.8' id='wp-embed-js'></script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/mostPopular.d66100ae93858ea07733.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/civicScience.4db1dfb9fe92d553e9e3.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202203.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596295',post:'2252878',tz:'-8',srv:'www.telemundo52.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596295', '2252878' ]);
</script>

</body>
</html>
