<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Acusan a mujer de apuñala a hombre en hotel de Las Vegas por venganza de general Soleimani &#8211; Telemundo 52</title>
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo 52 &raquo; Feed" href="https://www.telemundo52.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.telemundo52.com/_static/??-eJylzltORCEQBNANOTwabgMfxg9XAk2jRB6TAeP2nYlxAV6/q+qk5Nf1QnNsHlvud+685Eh0WTvuOoekVh9J+qwtS1pL0ux9DsGJtT4OYm98oeizT1b0OsS98yT/aL61mWITcAC6yMCEGpzKKoI/bcbbrtRYhOyyOiwm5aAYlQsXOI82vu0lUrxjHlIOAdkYjybTf4++/kxEDMyKIaPFWLwO6Ew4bac26WMJyOzc43NCywzeOMJf86U/a7ROaesBvgGOzbZ1' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundo52.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundo52.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<script async src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundo52.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo52.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo52.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.9" />
<link rel="canonical" href="https://www.telemundolasvegas.com/noticias/local/por-venganza-a-ataque-de-eeuu-en-iran-mujer-apunala-a-hombre-en-hotel-de-las-vegas/2189571/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo52.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Feeuu%2Fpor-venganza-a-ataque-de-eeuu-en-iran-mujer-apunala-a-hombre-en-hotel-de-las-vegas%2F2266857%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo52.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Feeuu%2Fpor-venganza-a-ataque-de-eeuu-en-iran-mujer-apunala-a-hombre-en-hotel-de-las-vegas%2F2266857%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo52.com/2019/09/1920_LA-4.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><script>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</script><meta property="og:site_name" content="Telemundo 52" /><meta name="google-site-verification" content="L1EbBgjW9RY2VJlvnCP9FJg4eKKGnxuidcHvcG7y708" /><meta property="fb:app_id" content="1002026756480389" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo52" /><meta name="twitter:creator" content="@telemundo52" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo52" /><meta name="description" content="Una mujer apuñaló a un hombre que conoció a través de una aplicación móvil de citas en represalia por la muerte en 2020 de un líder iraní asesinado en..." /><meta property="og:description" content="La mujer de 21 años dijo que se motivó con la canción “Grave Digger” antes de apuñalar al hombre que conoció en una aplicación de citas, en el cuello durante el acto sexual." /><meta name="twitter:description" content="La mujer de 21 años dijo que se motivó con la canción “Grave Digger” antes de apuñalar al hombre que conoció en una aplicación de citas, en el cuello durante el acto sexual." /><meta property="og:title" content="La acusan a apuñalar a hombre en hotel de Las Vegas “en venganza por asesinato de general Soleimani”" /><meta name="twitter:title" content="La acusan a apuñalar a hombre en hotel de Las Vegas “en venganza por asesinato de general Soleimani”" /><meta name="keywords" content="EEUU, hoteles y casinos de Las Vegas, Iran, Policía de hender, policía de Henderson, RELACIONES EEUU-IRAN" /><meta property="og:url" content="https://www.telemundo52.com/noticias/eeuu/por-venganza-a-ataque-de-eeuu-en-iran-mujer-apunala-a-hombre-en-hotel-de-las-vegas/2266857/" /><meta name="twitter:url" content="https://www.telemundo52.com/noticias/eeuu/por-venganza-a-ataque-de-eeuu-en-iran-mujer-apunala-a-hombre-en-hotel-de-las-vegas/2266857/" /><meta name="sailthru.title" content="Acusan a mujer de apuñala a hombre en hotel de Las Vegas por venganza de general Soleimani" /><meta name="sailthru.description" content="Una mujer apuñaló a un hombre que conoció a través de una aplicación móvil de citas en represalia por la muerte en 2020 de un líder iraní asesinado en..." /><meta name="sailthru.tags" content="EEUU, hoteles y casinos de Las Vegas, Iran, Policía de hender, policía de Henderson, RELACIONES EEUU-IRAN" /><meta name="sailthru.tags" content="EEUU, hoteles y casinos de Las Vegas, Iran, Policía de hender, policía de Henderson, RELACIONES EEUU-IRAN" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-03-14T14:37:07+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundo52.com/2022/03/tlmd-apunalado-hotel-las-vegas-nevadaGettyImages-693345926-copy.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundo52.com/2022/03/tlmd-apunalado-hotel-las-vegas-nevadaGettyImages-693345926-copy.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo52.com\/noticias\/eeuu\/por-venganza-a-ataque-de-eeuu-en-iran-mujer-apunala-a-hombre-en-hotel-de-las-vegas\/2266857\/","headline":"La acusan a apu\u00f1alar a hombre en hotel de Las Vegas \u201cen venganza por asesinato de general Soleimani\u201d","datePublished":"2022-03-14T14:37:07","dateModified":"2022-03-14T14:37:07","description":"Una mujer apu\u00f1al\u00f3 a un hombre que conoci\u00f3 a trav\u00e9s de una aplicaci\u00f3n m\u00f3vil de citas en represalia por la muerte en 2020 de un l\u00edder iran\u00ed asesinado en\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"EEUU, hoteles y casinos de Las Vegas, Iran, Polic\u00eda de hender, polic\u00eda de Henderson, RELACIONES EEUU-IRAN","publisher":{"@type":"Organization","name":"Telemundo 52","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo52.com\/wp-content\/uploads\/2019\/09\/light_amp_kvea.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundo52.com\/2022\/03\/tlmd-apunalado-hotel-las-vegas-nevadaGettyImages-693345926-copy.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"TELEMUNDO LAS VEGAS"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kvea\/noticias\/eeuu","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kvea\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kvea\/noticias\/eeuu","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kvea\/noticias\/eeuu","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kvea\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/kvea\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/eeuu","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/eeuu","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundo52.com");
				googletag.pubads().setTargeting("pageid", "10212266857");
				googletag.pubads().setTargeting("pageid2", "10222189571");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "eeuu");
				googletag.pubads().setTargeting("call", "KVEA");
				googletag.pubads().setTargeting("region", "losangeles");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,eeuu,eeuu,hoteles-y-casinos-de-las-vegas,iran-4,policia-de-hender,policia-de-henderson,relaciones-eeuu-iran");
				googletag.pubads().setTargeting("gpt2", "KVEA");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,eeuu");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundo52.com/noticias/eeuu/por-venganza-a-ataque-de-eeuu-en-iran-mujer-apunala-a-hombre-en-hotel-de-las-vegas/2266857/?amp"><link rel="icon" href="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2266857 single-format-standard station-telemundo kvea has-featured-image continuing visible-alert-bar short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="alert-bar full-width continuing">
	<div class="alert-bar__content">
		<h4 class="alert-bar__heading">
			Cobertura continua		</h4>
		<span class="alert-bar__title">
			<a href="https://www.telemundo52.com/tag/invasion-a-ucrania/">
				Invasión a Ucrania			</a>
	</div>
</div>
	<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo52.com/">
						<img src="https://media.telemundo52.com/2021/10/LTLMD-52-On_Dark-@3x.png?fit=204%2C120&#038;quality=85&#038;strip=all&#038;w=68&#038;h=40" srcset="https://media.telemundo52.com/2021/10/LTLMD-52-On_Dark-@3x.png?fit=204%2C120&amp;quality=85&amp;strip=all&amp;w=68&amp;h=40 1x, https://media.telemundo52.com/2021/10/LTLMD-52-On_Dark-@3x.png?fit=204%2C120&amp;quality=85&amp;strip=all&amp;w=136&amp;h=80 2x, https://media.telemundo52.com/2021/10/LTLMD-52-On_Dark-@3x.png?fit=204%2C120&amp;quality=85&amp;strip=all&amp;w=204&amp;h=120 3x" alt="Telemundo 52" height="40" width="68" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo52.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigator-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo52.com/noticias/salud/coronavirus/">Coronavirus</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo52.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Invasión a Ucrania" data-lpos="trending-stories-module" href="https://www.telemundo52.com/tag/invasion-a-ucrania/" class="site-header__trending-nav-item">Invasión a Ucrania</a>
					<a data-lid="Temporada de impuestos" data-lpos="trending-stories-module" href="https://www.telemundo52.com/tag/temporada-de-impuestos/" class="site-header__trending-nav-item">Temporada de impuestos</a>
					<a data-lid="Mascarillas en las escuelas" data-lpos="trending-stories-module" href="https://www.telemundo52.com/educacion/uso-de-cubrebocas-sera-opcional-en-salones-de-clase/2266606/" class="site-header__trending-nav-item">Mascarillas en las escuelas</a>
					<a data-lid="Precios de la gasolina" data-lpos="trending-stories-module" href="https://www.telemundo52.com/tag/precios-de-la-gasolina/" class="site-header__trending-nav-item">Precios de la gasolina</a>
					<a data-lid="Endemia en California" data-lpos="trending-stories-module" href="https://www.telemundo52.com/noticias/california/de-pandemia-a-endemia-california-adopta-plan-de-transicion-frente-al-covid-19/2260473/" class="site-header__trending-nav-item">Endemia en California</a>
					<a data-lid="Tu Dinero" data-lpos="trending-stories-module" href="/tu-dinero/" class="site-header__trending-nav-item">Tu Dinero</a>
					<a data-lid="Planifica tu Vacuna" data-lpos="trending-stories-module" href="https://www.telemundo52.com/noticias/salud/coronavirus-salud-noticias-2/coronavirus-en-estados-unidos/telemundo-lanza-herramienta-digital-para-que-planifiques-tu-vacuna-contra-el-covid-19-2/2157424/" class="site-header__trending-nav-item">Planifica tu Vacuna</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="90089">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2266857" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo52.com/tag/hoteles-y-casinos-de-las-vegas/">hoteles y casinos de Las Vegas</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		La acusan a apuñalar a hombre en hotel de Las Vegas “en venganza por asesinato de general Soleimani”	</h1>
			<h2 class="article-subtitle">
			La mujer de 21 años dijo que se motivó con la canción "Grave Digger" antes de apuñalar al hombre que conoció en una aplicación de citas, en el cuello durante el acto sexual.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundo52.com?s=Autor%3A%20%22TELEMUNDO%20LAS%20VEGAS%22">TELEMUNDO LAS VEGAS</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-03-14T21:37:07-07:00">Hace 4 horas </time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Feeuu%2Fpor-venganza-a-ataque-de-eeuu-en-iran-mujer-apunala-a-hombre-en-hotel-de-las-vegas%2F2266857%2F&#038;La%20acusan%20a%20apu%C3%B1alar%20a%20hombre%20en%20hotel%20de%20Las%20Vegas%20%E2%80%9Cen%20venganza%20por%20asesinato%20de%20general%20Soleimani%E2%80%9D?_osource=db_npd_tlmd_kvea_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=La%20acusan%20a%20apu%C3%B1alar%20a%20hombre%20en%20hotel%20de%20Las%20Vegas%20%E2%80%9Cen%20venganza%20por%20asesinato%20de%20general%20Soleimani%E2%80%9D&#038;url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Feeuu%2Fpor-venganza-a-ataque-de-eeuu-en-iran-mujer-apunala-a-hombre-en-hotel-de-las-vegas%2F2266857%2F?_osource=db_npd_tlmd_kvea_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=La%20acusan%20a%20apu%C3%B1alar%20a%20hombre%20en%20hotel%20de%20Las%20Vegas%20%E2%80%9Cen%20venganza%20por%20asesinato%20de%20general%20Soleimani%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Feeuu%2Fpor-venganza-a-ataque-de-eeuu-en-iran-mujer-apunala-a-hombre-en-hotel-de-las-vegas%2F2266857%2F?_osource=db_npd_tlmd_kvea_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			srcset="https://media.telemundo52.com/2022/03/tlmd-apunalado-hotel-las-vegas-nevadaGettyImages-693345926-copy.jpg?quality=85&amp;strip=all&amp;fit=4882%2C2746&amp;w=375&amp;h=211&amp;crop=1 375w, https://media.telemundo52.com/2022/03/tlmd-apunalado-hotel-las-vegas-nevadaGettyImages-693345926-copy.jpg?quality=85&amp;strip=all&amp;fit=4882%2C2746&amp;w=575&amp;h=323&amp;crop=1 575w, https://media.telemundo52.com/2022/03/tlmd-apunalado-hotel-las-vegas-nevadaGettyImages-693345926-copy.jpg?quality=85&amp;strip=all&amp;fit=4882%2C2746&amp;w=775&amp;h=436&amp;crop=1 775w, https://media.telemundo52.com/2022/03/tlmd-apunalado-hotel-las-vegas-nevadaGettyImages-693345926-copy.jpg?quality=85&amp;strip=all&amp;fit=4882%2C2746&amp;w=975&amp;h=548&amp;crop=1 975w, https://media.telemundo52.com/2022/03/tlmd-apunalado-hotel-las-vegas-nevadaGettyImages-693345926-copy.jpg?quality=85&amp;strip=all&amp;fit=4882%2C2746&amp;w=1175&amp;h=661&amp;crop=1 1175w, https://media.telemundo52.com/2022/03/tlmd-apunalado-hotel-las-vegas-nevadaGettyImages-693345926-copy.jpg?quality=85&amp;strip=all&amp;fit=4882%2C2746&amp;w=1375&amp;h=773&amp;crop=1 1375w, https://media.telemundo52.com/2022/03/tlmd-apunalado-hotel-las-vegas-nevadaGettyImages-693345926-copy.jpg?quality=85&amp;strip=all&amp;fit=4882%2C2746&amp;w=1575&amp;h=886&amp;crop=1 1575w, https://media.telemundo52.com/2022/03/tlmd-apunalado-hotel-las-vegas-nevadaGettyImages-693345926-copy.jpg?quality=85&amp;strip=all&amp;fit=4882%2C2746&amp;w=1775&amp;h=998&amp;crop=1 1775w"
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.telemundo52.com/2022/03/tlmd-apunalado-hotel-las-vegas-nevadaGettyImages-693345926-copy.jpg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt=""
		/>
	</div>
			<figcaption>
							<cite>GETTY IMAGES</cite>
			
					</figcaption>
	</figure>
									<div class="article-content rich-text">
									
					
<p>Una mujer apuñaló a un hombre que conoció a través de una aplicación móvil de citas en represalia por la muerte en 2020 de un líder iraní asesinado en un ataque con aviones no tripulados estadounidenses, según reportes de la policía.</p>

<p>Nika Nikoubin, de 21 años y la víctima se conocieron en línea en el sitio web de citas <a rel="noreferrer noopener" href="https://www.telemundolasvegas.com/noticias/eeuu/asesino-en-serie-carritos-compra-victimas-washington-dc-virginia/2179731/" data-type="post" data-id="2179731" target="_blank">Plenty of Fish</a>, escribió la Policía de Henderson en un informe de arresto. Luego, ambos acordaron verse en Sunset Station el 5 de marzo y alquilaron una habitación juntos.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-52/id591464757">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.telemundo52&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<figure class="wp-block-image forceratio size-large"><div class="imagewrap1">
				<div class="imagewrap2">
					<img src="https://media.telemundolasvegas.com/2022/03/Large-micro03-01-2022-17-08-05-2.png?resize=1024,576" loading="lazy" alt="" class="wp-image-6970986" />
					<span class="placeholder"></span>
				</div>
			</div><cite></cite><figcaption><div class="caption">Policía de Henderson</div></figcaption></figure>

<p>Mientras estaban en la habitación, la pareja comenzó a participar en actividades sexuales, cuando Nikoubin le puso una venda en los ojos a la víctima, dijo la policía. </p>

<p>La mujer luego apagó las luces y, varios minutos después, la víctima “sintió un dolor en el costado del cuello”.</p>

<p>Según los informes, Nikoubin apuñaló a la víctima en el cuello “para vengarse de las tropas estadounidenses por el asesinato de Qasem Soleimani en 2020”.</p>

<p>Después del apuñalamiento, la víctima empujó a Nikoubin y salió corriendo de la habitación para llamar al 911, dijo la policía.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">EEUU</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Más rusos encuentran formas de saltarse los límites de asilo en la frontera de EEUU" href="https://www.telemundo52.com/noticias/eeuu/mas-rusos-encuentran-formas-de-saltarse-los-limites-de-asilo-en-eeuu/2266771/">
							<img class="post__image" srcset="https://media.telemundo52.com/2022/03/GettyImages-1239136310.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundo52.com/2022/03/GettyImages-1239136310.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundo52.com/2022/03/GettyImages-1239136310.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundo52.com/2022/03/GettyImages-1239136310.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="migrantes rusos" class="post__tag" href="https://www.telemundo52.com/tag/migrantes-rusos/">migrantes rusos</a>
																			<span class="post__date post__date--has-category">
								Hace 6 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Más rusos encuentran formas de saltarse los límites de asilo en la frontera de EEUU" class="post__title--link" href="https://www.telemundo52.com/noticias/eeuu/mas-rusos-encuentran-formas-de-saltarse-los-limites-de-asilo-en-eeuu/2266771/">
								Más rusos encuentran formas de saltarse los límites de asilo en la frontera de EEUU							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Top 30: las ciudades “más obesas” de los Estados Unidos" href="https://www.telemundo52.com/noticias/eeuu/top-30-las-ciudades-mas-obesas-de-los-estados-unidos/2266763/">
							<img class="post__image" srcset="https://media.telemundo52.com/2019/09/tlmd-obesidad-shutterstock_109337420.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundo52.com/2019/09/tlmd-obesidad-shutterstock_109337420.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundo52.com/2019/09/tlmd-obesidad-shutterstock_109337420.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundo52.com/2019/09/tlmd-obesidad-shutterstock_109337420.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="EEUU" class="post__tag" href="https://www.telemundo52.com/tag/eeuu/">EEUU</a>
																			<span class="post__date post__date--has-category">
								Hace 7 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Top 30: las ciudades “más obesas” de los Estados Unidos" class="post__title--link" href="https://www.telemundo52.com/noticias/eeuu/top-30-las-ciudades-mas-obesas-de-los-estados-unidos/2266763/">
								Top 30: las ciudades “más obesas” de los Estados Unidos							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Nikoubin también salió corriendo de la habitación y le dijo a un empleado del hotel que acababa de apuñalar a un hombre, lee el informe.</p>

<p>Cuando habló con la policía, Nikoubin le dijo a un investigador que “quería venganza”. Mencionó que había escuchado una canción llamada “Grave Digger”, que “le dio la motivación para llevar a cabo su venganza”.</p>

<p>Un juez fijó una fianza de $60,000 a la mujer y además enfrenta cargos de intento de asesinato, agresión con un arma mortal y robo.</p>

<p>Los fiscales detallaron que Nikoubin no tiene vínculos con la comunidad de Las Vegas.</p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo52.com/tag/hoteles-y-casinos-de-las-vegas/">hoteles y casinos de Las Vegas</a><a class="article-tags__tag" href="https://www.telemundo52.com/tag/eeuu/">EEUU</a><a class="article-tags__tag" href="https://www.telemundo52.com/tag/relaciones-eeuu-iran/">RELACIONES EEUU-IRAN</a><a class="article-tags__tag" href="https://www.telemundo52.com/tag/policia-de-henderson/">policía de Henderson</a><a class="article-tags__tag" href="https://www.telemundo52.com/tag/iran-4/">Iran</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Feeuu%2Fpor-venganza-a-ataque-de-eeuu-en-iran-mujer-apunala-a-hombre-en-hotel-de-las-vegas%2F2266857%2F&#038;La%20acusan%20a%20apu%C3%B1alar%20a%20hombre%20en%20hotel%20de%20Las%20Vegas%20%E2%80%9Cen%20venganza%20por%20asesinato%20de%20general%20Soleimani%E2%80%9D?_osource=db_npd_tlmd_kvea_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=La%20acusan%20a%20apu%C3%B1alar%20a%20hombre%20en%20hotel%20de%20Las%20Vegas%20%E2%80%9Cen%20venganza%20por%20asesinato%20de%20general%20Soleimani%E2%80%9D&#038;url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Feeuu%2Fpor-venganza-a-ataque-de-eeuu-en-iran-mujer-apunala-a-hombre-en-hotel-de-las-vegas%2F2266857%2F?_osource=db_npd_tlmd_kvea_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=La%20acusan%20a%20apu%C3%B1alar%20a%20hombre%20en%20hotel%20de%20Las%20Vegas%20%E2%80%9Cen%20venganza%20por%20asesinato%20de%20general%20Soleimani%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Feeuu%2Fpor-venganza-a-ataque-de-eeuu-en-iran-mujer-apunala-a-hombre-en-hotel-de-las-vegas%2F2266857%2F?_osource=db_npd_tlmd_kvea_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
		<div id="mobile-native-below-article"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_833" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_833', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Telemundo 52"></div>
	<a class="weather-module__conditions" href="https://www.telemundo52.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="90089"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_534" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_534', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_581" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_581', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-554271453" class="module-civicScience" data-tgtid="b2a4124d-98b2-6ce4-71d9-2d43b38e001b"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_929" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_929', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-21" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_295" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_295', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-22" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_147" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_147', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo52.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo52.com/2021/10/TLMD_52_On_Light@3x.png?fit=204%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo 52"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo52" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo52" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo52" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2089356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089356"><a href="https://www.telemundo52.com/conectate/">Contáctenos</a></li>
<li id="menu-item-2089358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089358"><a href="https://www.telemundo52.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2089361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2089361"><a href="https://www.telemundo52.com/responde/quejas/">Envíe su inquietud a Responde</a></li>
<li id="menu-item-2089352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089352"><a href="https://www.telemundo52.com/ugc/">Míralo y compártelo</a></li>
<li id="menu-item-2089353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089353"><a href="https://www.telemundo52.com/boletin-electronico/">Suscríbase a nuestro boletín electrónico</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1952796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952796"><a href="https://publicfiles.fcc.gov/tv-profile/KVEA">KVEA Public Inspection File</a></li>
<li id="menu-item-1952797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952797"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_52/">Política de Privacidad</a></li>
<li id="menu-item-2019359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2019359"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_52/">No venda mi información personal</a></li>
<li id="menu-item-1952799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952799"><a href="mailto:KVEAViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-1952801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1952801"><a href="https://www.telemundo52.com/terminos-de-servicio/">Términos de servicio de Telemundo</a></li>
<li id="menu-item-1952802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1952802"><a href="https://www.telemundo52.com/kvea-informacion-de-empleos/">KVEA información de empleos</a></li>
<li id="menu-item-2128726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2128726"><a href="https://www.telemundo52.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-2089475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089475"><a href="https://www.telemundo52.com/ugc/">Míralo y compártelo</a></li>
<li id="menu-item-2089476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089476"><a href="https://www.telemundo52.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2089477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089477"><a href="https://www.telemundo52.com/boletin-electronico/">Boletín Electrónico</a></li>
<li id="menu-item-2100344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2100344"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_52">Aviso de California</a></li>
<li id="menu-item-1952798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952798"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundo52.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "eeuu";
		_sf_async_config.authors  = "TELEMUNDO LAS VEGAS";
		_sf_async_config.title    = "La acusan a apu\u00f1alar a hombre en hotel de Las Vegas \u201cen venganza por asesinato de general Soleimani\u201d";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2266857' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-kvea\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo52.com/noticias/eeuu/por-venganza-a-ataque-de-eeuu-en-iran-mujer-apunala-a-hombre-en-hotel-de-las-vegas/2266857/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo52.com/">
					<img
						src="https://media.telemundo52.com/2021/10/TLMD_52_On_Light@3x.png?fit=204%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo 52"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo52.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Noticias Locales" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a data-lid="Más Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a data-lid="Coronavirus" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/coronavirus/">
					Coronavirus				</a>
							<a data-lid="Estados Unidos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Tu Dinero" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/tu-dinero/">
					Tu Dinero				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Envíe su inquietud a Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/responde/quejas/">
					Envíe su inquietud a Responde				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/comunidad/">
					Comunidad				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="http://www.telemundo52.com/promociones/">
					Promociones				</a>
							<a data-lid="Horóscopo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo52.com/category/especiales/horoscopo/">
					Horóscopo				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/loteria/">
					Lotería				</a>
							<a data-lid="Programación" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/en-vivo/">
					Programación				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KVEA Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KVEA">
					KVEA Public Inspection File				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_52/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_52/">
					No venda mi información personal				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="mailto:KVEAViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a data-lid="Términos de servicio de Telemundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/terminos-de-servicio/">
					Términos de servicio de Telemundo				</a>
							<a data-lid="KVEA información de empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/kvea-informacion-de-empleos/">
					KVEA información de empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Míralo y compártelo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/ugc/">
					Míralo y compártelo				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_52">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo52" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo52" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Telemundo52" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/Conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundo52.com/_static/??-eJydzEsOwiAUheENKXDp5TUwjp0Yt8DjEpu00BSqcffWgQvQ8fnPx5/LMdbSqXTe7zRT4yXEY+u+j7XwOI2fJWzjlHhsjc+19VtdtsmvTJOBLIL1QMYZDQiW2DwWtocH/iOca+20MghDJisGBOUgJtKZ3P/m9Kpbv/oHc1oFmaRSwgmU5BC9/5t9kt+z9bJ/GhPokxVZp2QVghE5DeYrn+cTaDQC0Er5Bu8WfUc=' type='text/css' media='all' />
<script src='https://www.telemundo52.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/common.5b81b2c82752d4df5502.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.4c15723b488ed01f093e.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/global.9f26603572f27765cdd0.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/article.ab03b618a4740412b4e0.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.9' id='sharethrough-js'></script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.6cf6f4175d586b60a2db.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/articleContent.1aaeb779703fb8dddf2c.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundo52.com/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/mostPopular.42ec4c8c5067c38f5565.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/civicScience.4db1dfb9fe92d553e9e3.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202211.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596295',post:'2266857',tz:'-7',srv:'www.telemundo52.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596295', '2266857' ]);
</script>

</body>
</html>
