<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Incendio en el centro de Dallas &#8211; Telemundo 52</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo 52 &raquo; Feed" href="https://www.telemundo52.com/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundo52.com/_static/??-eJyVjMEOAiEMRH9Itm4M6sX4LS1FJHZZQiGGv5eYaDzowePMvDdwz8atqfpUIUsLMSkgG8Hui5pEDpx+NnzJ02g28J/30wltRPIlALUoDCSruxmJVLB00NrFv92YnDT2+rxm1GscbzotMX1HkMdkCMsLOS+n2R72djvv7PEBxXNbmA==' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundo52.com/_static/??-eJyd0EsSwiAQRdENKd8EwsByLdB0G0poLIPl9o0DF2DG99UZPPl+nKHzQB5yrNhwk5zgvI04SmcJtXxLepWaJWx77BzbQxingRatlA5qmjISEolWWOybk/zThN5aZzFbl4xOfp6yj0hL1gEFrC++H5ZvtadYxWLBuBTIK+9zVESk4mEzPkeBikIZC9kToFMUkrUGcvih13bR836P9s64D558e4U=' type='text/css' media='all' />
<script type='text/javascript' src='https://www.telemundo52.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telemundo52.com/_static/??-eJyVjNsKgCAQRH8o2yKsXqJvMd1C0c28EP19BkHPwcDAcM7A6ZkmabPCCKbkyBiut5jTWxAJa6epNrGCAsudElICb/OmKYJQzIoLQ2S0yOfhG9Tq/1vFmN3U8qHnTdvx0dxCsjqD'></script>
<script type='text/javascript' src='https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundo52.com/wp-content/plugins/gutenberg/build/i18n/index.js?m=1576501358g'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nbc = {"brand":"telemundo","callLetters":"KVEA","env":"production","fullDomain":"telemundo52.com","globalSiteKey":"tlmd-la","comscore_c4":"TELEMUNDO 52","on_air_name":"Telemundo 52","host":"telemundo52.com","market":"telemundo52","pdkAcct":"TQboeC","sensitive":"","siteKey":"tlmd-la","themeUrl":"https:\/\/www.telemundo52.com\/wp-content\/themes\/nbc-station","twitterVia":"telemundo52","zipCode":"90089","dataLayer":{"adobe":{"prop1":"noticias","eVar1":"noticias","prop2":"article - general","prop3":"eeuu","eVar3":"eeuu","prop4":"","eVar4":"","eVar8":"telemundo","prop8":"telemundo","prop9":"D=v9","eVar9":"TLMD-LA","prop10":"D=v10","eVar10":"KVEA","prop20":"nbcuotstelemundodivision","prop21":"10172055111","eVar21":"10172055111","prop22":"Incendio en el centro de Dallas","eVar22":"Incendio en el centro de Dallas","prop28":"","eVar28":"","prop29":"noticias, eeuu, dallas, incendio","prop32":"no keyword","prop57":"","eVar57":"","eVar68":"","eVar70":"Feb 06, 2020","prop74":"D=v74","eVar74":"page not sponsored","eVar76":"page not sponsored","eVar80":"article - general","eVar81":"10212049685","eVar90":"Dallas","list2":"noticias, eeuu, dallas, incendio","attrs":[],"contextData":{"pagename":"","events":"","rsid":"nbcuotstelemundodivision","callsign":"KVEA","businessunit":"telemundo52","division":"telemundo","sitekey":"tlmd-la","section":"noticias","subsection":"eeuu","subsubsection":"","exitlink":"","url":"https:\/\/www.telemundo52.com\/noticias\/eeuu\/incendio-en-el-centro-de-dallas\/2049685\/","contentid":2049685,"localid":"1:21:2049685","contenttitle":"Incendio en el centro de Dallas","contenttype":"article","nationalized":true,"byline_authors":"","date":"","sourceid":"","source":"","pageName":"eeuu:detail content page","collections":""},"prop30":"Dallas","prop18":"Elizabeth Chavolla","pageName":"eeuu:detail content page","pageType":"","prop23":"article video embed ","eVar23":"article video embed ","prop19":"true","prop25":"D=c18","eVar25":"D=c25"},"page_name":["eeuu:detail","content","page"],"site_events":{},"division":"telemundo","market":"KVEA","sitekey":"tlmd-la","type":"post","network_id":"1:21:2049685","id":2049685,"source":"","title":"Incendio en el centro de Dallas","summary":"<p>Un negocio de tapicer\u00eda se prendi\u00f3 en llamas provocando momentos de p\u00e1nico en negocios vecinos. El siniestro de 3 alarmas ya casi ha sido controlado. M\u00faltiples unidades de bomberos llegaron a la escena y afortunadamente no se reportan heridos. El incendio se localiza en la cuadra 2400 de Irving Boulevard, a un lado del centro de Dallas. Seg\u00fan testigos, el&#8230;<\/p>\n","link":"https:\/\/www.telemundo52.com\/noticias\/eeuu\/incendio-en-el-centro-de-dallas\/2049685\/","date":"","subtitle":"El siniestro es de 3 alarmas y un negocio de tapicer\u00eda est\u00e1 en llamas.","sponsor":"","sst_source_id":"","linkout":"","linkout_url":"","syndicated":true,"nationalized":true,"originating_market":"KXTX","content_tag":"dallas|incendio","section":"noticias","subsection":"eeuu","subsubsection":"","all_sections":"noticias|eeuu","primary_tag":"Dallas","sponsored":false,"contentid":"10172055111","localid":"1:21:2049685","localid_combined":"10212049685","contenttitle":"Incendio en el centro de Dallas","contenttype":"article video embed ","syndicatedid":"1:17:2055111","byline_authors":"","sourceid":"","pageName":"eeuu:detail content page","collections":"","uri":"\/noticias\/eeuu\/incendio-en-el-centro-de-dallas\/2049685\/","uri_length":6,"section_name":"noticias","detail_section_name":"eeuu","detail_subsection_name":"","this_contenttype":"article video embed ","template":"article - general","this_request_type":"singular"},"browserTitle":"%s - Telemundo 52","pageType":"article","locale":"es_ES","video":{"playerType":"articleplayer","fwSSID":"tlmd_kvea_noticias_eeuu","fwSSID_liveNoPre":"tlmd_live_nopreroll","fwNetworkID":"382114","fwManager":{"network":"_live","siteKey":"_telemundo"},"config":{"volume":100,"htmlPreRoll":true,"htmlOmniture":false,"tremorFlashKey":"52289094b872c","tremorFlashSyndKey":"5239b2feaee2e","tremorHTMLKey":"5239c44e7e9e1","tremorHTMLSyndKey":"5239c4849009"},"htmlOmniture":false,"pdkPath":"\/assets\/pdk587","plugins":["akamaiHD","FreeWheel","comscore","captions","capcon","liveCaptions","streamsense","chartbeat"]},"adobe":{"rsid":"nbcuotstelemundodivision","link_internal_filters":"javascript:,telemundo52.com,media.telemundo52.com,events.telemundo52.com,tsn.telemundo52.com,autos.telemundo52.com"},"weather":{"weather_url":"https:\/\/www.telemundo52.com\/el-tiempo\/","alerts_url":"https:\/\/www.telemundo52.com\/el-tiempo\/alertas-del-tiempo\/","closings_url":"https:\/\/www.telemundo52.com\/el-tiempo\/cierre-de-escuelas\/"},"sharethrough_codes":["nP3EagztciAhUuFBbE24BQsi"],"param_zipcode":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/analytics.1b49af3a554f7691627c.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript'>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</script>
<link rel='https://api.w.org/' href='https://www.telemundo52.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo52.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo52.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://www.telemundodallas.com/noticias/local/incendio-en-el-centro-de-dallas/2055111/" />
<link rel='shortlink' href='https://www.telemundo52.com/?p=2049685' />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo52.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Feeuu%2Fincendio-en-el-centro-de-dallas%2F2049685%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo52.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Feeuu%2Fincendio-en-el-centro-de-dallas%2F2049685%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundo52.com/2019/09/1920_LA-4.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundo52.com/2019/09/1920_LA-4.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundo52.com/2019/09/1920_LA-4.png?resize=1440%2C415'); }
	}
</style>
	<!-- Begin comScore Tag -->
	<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035083" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
	</script>
	<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
					_taboola.push({'article':'2049685', tracking:'_osource=taboola-recirc'});
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
	</script><script>
		window._newsroom = window._newsroom || [];
				!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-kvea/newsroom.js');
	</script>
	<meta property="og:site_name" content="Telemundo 52" /><meta name="google-site-verification" content="L1EbBgjW9RY2VJlvnCP9FJg4eKKGnxuidcHvcG7y708" /><meta property="fb:app_id" content="1002026756480389" /><meta name="twitter:site" content="@telemundo52" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="twitter:creator" content="@telemundo52" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo52" /><meta name="description" content="Un negocio de tapicería se prendió en llamas provocando momentos de pánico en negocios vecinos. El siniestro de 3 alarmas ya casi ha sido controlado...." /><meta property="og:description" content="Un negocio de tapicería se prendió en llamas provocando momentos de pánico en negocios vecinos. El siniestro de 3 alarmas ya casi ha sido controlado. Múltiples unidades de bomberos llegaron a la escena y afortunadamente no se reportan heridos. El incendio se localiza en la cuadra 2400 de Irving Boulevard, a un lado del centro de Dallas. Según testigos, el…" /><meta name="twitter:description" content="Un negocio de tapicería se prendió en llamas provocando momentos de pánico en negocios vecinos. El siniestro de 3 alarmas ya casi ha sido controlado. Múltiples unidades de bomberos llegaron a la escena y afortunadamente no se reportan heridos. El incendio se localiza en la cuadra 2400 de Irving Boulevard, a un lado del centro de Dallas. Según testigos, el…" /><meta property="og:title" content="Incendio en el centro de Dallas" /><meta name="twitter:title" content="Incendio en el centro de Dallas" /><meta property="og:url" content="https://www.telemundo52.com/noticias/eeuu/incendio-en-el-centro-de-dallas/2049685/" /><meta name="twitter:url" content="https://www.telemundo52.com/noticias/eeuu/incendio-en-el-centro-de-dallas/2049685/" /><meta name="keywords" content="cuadra, centro, Dallas, negocio, unidades, siniestro, incendio, tapicería, llamas, escena, alarmas, historia, desarrollo, lado, Dallas, incendio" /><meta name="sailthru.title" content="Incendio en el centro de Dallas" /><meta name="sailthru.description" content="Un negocio de tapicería se prendió en llamas provocando momentos de pánico en negocios vecinos. El siniestro de 3 alarmas ya casi ha sido controlado...." /><meta name="sailthru.tags" content="cuadra, centro, Dallas, negocio, unidades, siniestro, incendio, tapicería, llamas, escena, alarmas, historia, desarrollo, lado, Dallas, incendio" /><meta name="sailthru.tags" content="cuadra, centro, Dallas, negocio, unidades, siniestro, incendio, tapicería, llamas, escena, alarmas, historia, desarrollo, lado, Dallas, incendio" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-02-06T11:35:34+00:00" /><meta name="twitter:image" content="https://media.telemundo52.com/2019/09/design-district-fire.jpg?resize=1200%2C675" /><meta property="og:image" content="https://media.telemundo52.com/2019/09/design-district-fire.jpg?resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo52.com\/noticias\/eeuu\/incendio-en-el-centro-de-dallas\/2049685\/","headline":"Incendio en el centro de Dallas","datePublished":"2020-02-06T11:35:34","dateModified":"2020-02-06T12:27:58","description":"Un negocio de tapicer\u00eda se prendi\u00f3 en llamas provocando momentos de p\u00e1nico en negocios vecinos. El siniestro de 3 alarmas ya casi ha sido controlado....","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"cuadra, centro, Dallas, negocio, unidades, siniestro, incendio, tapicer\u00eda, llamas, escena, alarmas, historia, desarrollo, lado, Dallas, incendio","publisher":{"@type":"Organization","name":"Telemundo 52","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo52.com\/wp-content\/uploads\/2019\/09\/light_amp_kvea.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundo52.com\/2019\/09\/design-district-fire.jpg?resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"Telemundo 52"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kvea\/noticias\/eeuu","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kvea\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kvea\/noticias\/eeuu","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kvea\/noticias\/eeuu","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kvea\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/eeuu","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/eeuu","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						if (false === event.isEmpty) {
							var slotElementId = event.slot.getSlotElementId();
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundo52.com");
				googletag.pubads().setTargeting("pageid", "10212049685");
				googletag.pubads().setTargeting("pageid2", "10172055111");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "eeuu");
				googletag.pubads().setTargeting("call", "KVEA");
				googletag.pubads().setTargeting("region", "telemundo52");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,eeuu,dallas,incendio");
				googletag.pubads().setTargeting("gpt2", "KVEA");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,eeuu");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundo52.com/noticias/eeuu/incendio-en-el-centro-de-dallas/2049685/?amp"><link rel="icon" href="https://media.telemundo52.com/2019/09/favicon-tlmd-la.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundo52.com/2019/09/favicon-tlmd-la.png?fit=32%2C32" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.telemundo52.com/2019/09/favicon-tlmd-la.png?fit=32%2C32" />
<meta name="msapplication-TileImage" content="https://media.telemundo52.com/2019/09/favicon-tlmd-la.png?fit=32%2C32" />
</head>

<body class="post-template-default single single-post postid-2049685 single-format-standard station-telemundo kvea has-featured-image exclusive visible-alert-bar">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=1002026756480389&autoLogAppEvents=1"></script>
	<div class="leaderboard_ad">
	<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script></div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="alert-bar full-width exclusive">
	<div class="alert-bar__content">
		<h4 class="alert-bar__heading">
			Exclusivo		</h4>
		<span class="alert-bar__title">
			<a href="https://www.telemundo.com/noticias/elecciones-2020?icid=election_marquee">
				<span
					class="alert-bar__inner"
					data-react-component="NBCTruncate"
					data-maxlines="1"
					data-maxlinesmobile="2"
					data-readmore=""
					data-text="Resultados del caucus en Iowa"
					data-ellipsis="true">
					Resultados del caucus en Iowa				</span>
			</a>
	</div>
</div>
	<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo52.com/">
						<img
							src="https://media.telemundo52.com/2019/09/LTLMD-52-On_Dark-@3x-1.png?fit=204%2C120"
							alt="Telemundo 52"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo52.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigator-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">ENTRETENIMIENTO</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/">Deportes</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo52.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="https://www.telemundo52.com/tag/nba/" class="site-header__trending-nav-item">Kobe Bryant</a>
					<a href="https://www.telemundo52.com/proyectoinnovacion/" class="site-header__trending-nav-item">Proyecto Innovación 2020</a>
					<a href="/noticias/mexico/" class="site-header__trending-nav-item">México</a>
					<a href="https://www.telemundo52.com/tag/coronavirus/" class="site-header__trending-nav-item">Coronavirus</a>
					<a href="/noticias/local/reportajes-especiales/" class="site-header__trending-nav-item">Reportajes especiales</a>
					<a href="https://www.telemundo52.com/noticias/local/donde-obtener-ayuda-gratis-para-declarar-impuestos-en-la-2/2049325/" class="site-header__trending-nav-item">Ayuda gratis para declarar impuestos</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="90089">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2049685" data-component="article">

	<div id="template-hero" class="template-hero " data-component="templateHero">
			<div class="hero-background"></div>
	
	
	
				<div class="section-content--full hero-wrap">
		<div class="section-content--primary">
			<div class="article-header--wrap ">
										<a class="article-eyebrow" href="https://www.telemundo52.com/tag/dallas/">Dallas</a>							<h1 class="article-headline">
		Incendio en el centro de Dallas	</h1>
			<h2 class="article-subtitle">
			El siniestro es de 3 alarmas y un negocio de tapicería está en llamas.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
		
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-02-06T19:35:34-08:00">Hace 1 hora </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-02-06T20:35:51-08:00">Actualizado hace 6 min</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Feeuu%2Fincendio-en-el-centro-de-dallas%2F2049685%2F&#038;Incendio%20en%20el%20centro%20de%20Dallas?_osource=db_npd_tlmd_kvea_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Incendio%20en%20el%20centro%20de%20Dallas&#038;url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Feeuu%2Fincendio-en-el-centro-de-dallas%2F2049685%2F?_osource=db_npd_tlmd_kvea_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Incendio%20en%20el%20centro%20de%20Dallas%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Feeuu%2Fincendio-en-el-centro-de-dallas%2F2049685%2F?_osource=db_npd_tlmd_kvea_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
		</div>
	</div>
		
	
	
	
	
	
	
	</div>
	
	<div class="section-content--full below-hero">
				<div class="section-content--primary">
			<div class="article-content--wrap">

				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;BE9PxU6S2_mJ&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mpx_download_pid&quot;:&quot;&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;1&quot;,&quot;mpx_m3upid&quot;:&quot;ISmludHqKRzC&quot;,&quot;mpx_pid&quot;:&quot;UzE36ZR7j2cI&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo52.com\/2019\/09\/T39-EN-VIVO.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;&quot;,&quot;pid_streaming_web_medium&quot;:&quot;UzE36ZR7j2cI&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;21668248_322&quot;,&quot;video_length&quot;:&quot;&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="true"
	data-title="Transmisión en vivo de Telemundo 39"
	data-vidcid="1:17:2045101"
	data-vidurl="https://www.telemundodallas.com/destacados/kxtx-live-feed-3/2045101/"
			data-islead="true"
		data-catnames="{&quot;8&quot;:&quot;Destacadas&quot;,&quot;10&quot;:&quot;Noticias&quot;,&quot;11&quot;:&quot;Estados Unidos&quot;,&quot;21210&quot;:&quot;Historias Destacadas&quot;,&quot;12&quot;:&quot;Local&quot;,&quot;21314&quot;:&quot;El Tiempo&quot;,&quot;16345&quot;:&quot;Noticias del Tiempo&quot;}"
	data-tagnames="{&quot;103&quot;:&quot;Dallas&quot;,&quot;21298&quot;:&quot;El Tiempo&quot;,&quot;2660&quot;:&quot;incendio&quot;,&quot;25461&quot;:&quot;Tiempo severo&quot;}"
			data-autoplay="true"
	></div>
	</figure>
	<div class="video-flyout__trigger"></div>
</div>

				<div class="article-content rich-text">
					
<p>Un negocio de tapicería se prendió en llamas provocando momentos de pánico en negocios vecinos. El siniestro de 3 alarmas ya casi ha sido controlado.</p>

<p>Múltiples unidades de bomberos llegaron a la escena y afortunadamente no se reportan heridos.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:22:2053104&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_primary_category_id&quot;:99,&quot;nbc_primary_tag_id&quot;:23013,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:22:99&quot;,&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KBLR\/149\/587\/Serpiente_ataca_y_deja_petrificada_a_reportera.dfxp&quot;,&quot;mpx_download_pid&quot;:&quot;7X7rSz92clnl&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;pWH7Y_xEtGHe&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo52.com\/2019\/09\/Serpiente_ataca_y_deja_petrificada_a_reportera.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;pWH7Y_xEtGHe&quot;,&quot;pid_streaming_web_medium&quot;:&quot;_uI59vFcFWLg&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KBLR&quot;,&quot;video_captions&quot;:&quot;ANTES TENEMOS ESTO Y A VECES \u00e9L ACTU\u00f3 COMO UNA PROFESIONAL Y TERMIN\u00f3 SU TRABAJO EN ESTE MOMENTO S\u00ed PERDER\u00edA MI PROFESIONALISTAMO POR EL GRITO QUE HUBIERA PEGADO.&quot;,&quot;video_id&quot;:&quot;1694520387941_385&quot;,&quot;video_length&quot;:&quot;32031.999999999996&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1694520387941&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Serpiente ataca y deja petrificada a reportera" data-vidcid="1:17:2055082" data-vidurl="https://www.telemundodallas.com/fotosyvideos/serpiente-ataca-y-deja-petrificada-a-reportera/2055082/" data-islead="false" data-catnames="{&quot;145&quot;:&quot;Fotos y videos&quot;}" data-tagnames="{&quot;22530&quot;:&quot;CAPTADO EN C\u00c1MARA&quot;,&quot;29468&quot;:&quot;Serpientes&quot;,&quot;21338&quot;:&quot;video viral&quot;,&quot;23013&quot;:&quot;videos virales&quot;}" data-autoplay="false"></div>

<p>El incendio se localiza en la cuadra 2400 de Irving Boulevard, a un lado del centro de Dallas.</p>

<p>Según testigos, el incendio se esparció rápidamente y todos los trabajadores salieron despavoridos. Después colapsó el techo.</p>

<p>Esta es una historia en desarrollo.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo52.com/noticias/eeuu/ap-presunto-atacante-de-walmart-recibira-cargos-federales/2049637/">
							<img class="post__image" src="https://media.telemundo52.com/2019/09/vlcsnap-2019-10-10-15h38m13s345.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo52.com/tag/el-paso/">El Paso</a>
																			<span class="post__date post__date--has-category">
								Hace 3 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo52.com/noticias/eeuu/ap-presunto-atacante-de-walmart-recibira-cargos-federales/2049637/">
								<span data-ellipsis="true" data-text="AP: presunto atacante de masacre de Walmart recibirá cargos federales" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									AP: presunto atacante de masacre de Walmart recibirá cargos federales								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo52.com/noticias/mundo/sobrevivientes-relatan-como-fue-el-momento-en-que-su-avion-se-partio-al-aterrizar/2049613/">
							<img class="post__image" src="https://media.telemundo52.com/2019/09/tlmd-efe-turquia-avion-partido-1234.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo52.com/tag/turquia/">Turquía</a>
																			<span class="post__date post__date--has-category">
								Hace 5 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo52.com/noticias/mundo/sobrevivientes-relatan-como-fue-el-momento-en-que-su-avion-se-partio-al-aterrizar/2049613/">
								<span data-ellipsis="true" data-text="Sobrevivientes relatan cómo fue el momento en que su avión se partió al aterrizar" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Sobrevivientes relatan cómo fue el momento en que su avión se partió al aterrizar								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>
				</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo52.com/tag/dallas/">Dallas</a><a class="article-tags__tag" href="https://www.telemundo52.com/tag/incendio/">incendio</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Feeuu%2Fincendio-en-el-centro-de-dallas%2F2049685%2F&#038;Incendio%20en%20el%20centro%20de%20Dallas?_osource=db_npd_tlmd_kvea_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Incendio%20en%20el%20centro%20de%20Dallas&#038;url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Feeuu%2Fincendio-en-el-centro-de-dallas%2F2049685%2F?_osource=db_npd_tlmd_kvea_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Incendio%20en%20el%20centro%20de%20Dallas%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Feeuu%2Fincendio-en-el-centro-de-dallas%2F2049685%2F?_osource=db_npd_tlmd_kvea_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundo52.com/noticias/eeuu/incendio-en-el-centro-de-dallas/2049685/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="taboola-below-article-text-links"></div>
		<script type="text/javascript">
		/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'hybrid-text-links-b',
					container: 'taboola-below-article-text-links',
					placement: 'Below Article Text Links',
					target_type: 'text'
				});
			};
		</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_738" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_738', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Pronóstico de El Tiempo</h2><div class="widget_location">Telemundo 52</div>
	<a class="weather-module__conditions" href="https://www.telemundo52.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="90089"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_518" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_518', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_531" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_531', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-554271453" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_866" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_866', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-21" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_626" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_626', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-22" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_882" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_882', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

							
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo52.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo52.com/2019/09/TLMD_52_On_Light@3x.png?fit=204%2C120"
						alt="Telemundo 52"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo52" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo52" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo52" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1952796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952796"><a href="https://publicfiles.fcc.gov/tv-profile/kvea">KVEA Public Inspection File</a></li>
<li id="menu-item-1952797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952797"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_52">Política de privacidad &#8211; Nuevo</a></li>
<li id="menu-item-2019359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2019359"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_52">No venda mi información personal</a></li>
<li id="menu-item-1952798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952798"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false">AdChoices</a></li>
<li id="menu-item-1952799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952799"><a href="mailto:KVEAViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP">Publicidad con nosotros</a></li>
<li id="menu-item-1952800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1952800"><a href="https://www.telemundo52.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1952801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1952801"><a href="https://www.telemundo52.com/terminos-de-servicio/">Términos de servicio de Telemundo</a></li>
<li id="menu-item-1952802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1952802"><a href="https://www.telemundo52.com/kvea-informacion-de-empleos/">KVEA información de empleos</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBC Universal Inc. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundo52.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;

		if ('undefined' !== typeof window['win7ie']) {
			pdkScript = window['win7ie'] ?
			"https://www.telemundo52.com/wp-content/themes/nbc-station/static/video/pdk5/tpPdk.js"			: pdk6Url;
		}

		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundo52.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundo52.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "eeuu";
			_sf_async_config.authors  = "";
			_sf_async_config.title    = "Incendio en el centro de Dallas";

			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo52.com/noticias/eeuu/incendio-en-el-centro-de-dallas/2049685/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo52.com/">
					<img
						src="https://media.telemundo52.com/2019/09/TLMD_52_On_Light@3x.png?fit=204%2C120"
						alt="Telemundo 52"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo52.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					MÁS NOTICIAS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					DECISIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					MULTIMEDIA				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a class="flyout-nav__menu-item child-item" href="/acceso-total/">
					Acceso Total				</a>
							<a class="flyout-nav__menu-item parent-item" href="/deportes/">
					DEPORTES				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="http://www.telemundo52.com/promociones">
					Promociones				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo52.com/category/especiales/horoscopo/">
					Horóscopo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/loteria">
					Lotería				</a>
							<a class="flyout-nav__menu-item parent-item" href="/comunidad/">
					Comunidad				</a>
							<a class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/kvea">
					KVEA Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_52">
					Política de privacidad - Nuevo				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_52">
					No venda mi información personal				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false">
					AdChoices				</a>
							<a class="flyout-nav__menu-item child-item" href="mailto:KVEAViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP">
					Publicidad con nosotros				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/terminos-de-servicio/">
					Términos de servicio de Telemundo				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/kvea-informacion-de-empleos/">
					KVEA información de empleos				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="https://www.facebook.com/Telemundo52" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/telemundo52" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/Telemundo52" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/Conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundo52.com/wp-content/client-mu-plugins/jetpack/_inc/build/photon/photon.min.js?m=1576501358g'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202006'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.telemundo52.com/wp-content/plugins/gutenberg/build/url/index.js?ver=b0e45918823321e3aefb9a58a039baa8'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.telemundo52.com/wp-content/plugins/gutenberg/build/hooks/index.js?ver=82bbdadd836ff5df9da42fa076feb0a6'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.telemundo52.com/wp-content/plugins/gutenberg/build/api-fetch/index.js?ver=8275800a2afeb0bca99657932db08d5e'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/common.247337e3dc2e0173a3ee.chunk.min.js?m=1581017626g'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/nonamp.bbc6533b68d401371528.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.59dfc2ca826065d25874.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/global.d3fef384fad32243b9a1.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/article.fbdf1286b44e637fdf1f.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script type='text/javascript' async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.63630d0b72e5b2a5a5cc.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://native.sharethrough.com/assets/sfp.js?ver=5.2.5'></script>
<script type='text/javascript' defer src='https://js-sec.indexww.com/ht/p/186439-148848170443565.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.telemundo52.com/wp-includes/js/wp-embed.min.js?m=1576496656g'></script>
<script type='text/javascript' src='https://www.civicscience.com/widget/jspoll/?elt=civsci-554271453&#038;tgtid=b2a4124d-98b2-6ce4-71d9-2d43b38e001b&#038;ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'165596295',post:'2049685',tz:'-8',srv:'www.telemundo52.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596295', '2049685' ]);
</script>

</body>
</html>
