<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Las nueve razones por las que Melissa Lucio es inocente, según Innocence Project &#8211; Telemundo 52</title>
<link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo 52 &raquo; Feed" href="https://www.telemundo52.com/?rss=y" />
<style class="wp-asset-manager nbc-common-css" type="text/css">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</style><style class="wp-asset-manager nbc-global-css" type="text/css">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</style><link rel='stylesheet' id='all-css-0' href='https://www.telemundo52.com/_static/??-eJyd0EEOwiAQBdALWShlGHBhXHgBr8AwNBIpNIXG66sx8QBd///f4svXOoRaeixd9kdcYpOFwtC676kWGXL6JrSnzDK0Jv3WU8hRGGTWOhqkedJwRtLGiiUV8Smd5DH09psIYAsjGjUzaOc5OGXpsE25hmcT6JgmG5lAOeWtceDGw+ZSW7/Xdc9+E4EcoVKAZz8hRBUn/h9xXS4KzWgQEPQbrhZ9Kw==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundo52.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundo52.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<script async src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundo52.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo52.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo52.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.9" />
<link rel="canonical" href="https://www.telemundo40.com/noticias/eeuu/ejecucion-pena-muerte-melissa-lucio-innocence-project-inocencia-harlingen-texas/2191621/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo52.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Feeuu%2Fejecucion-pena-muerte-melissa-lucio-innocence-project-inocencia-harlingen-texas%2F2278022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo52.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Feeuu%2Fejecucion-pena-muerte-melissa-lucio-innocence-project-inocencia-harlingen-texas%2F2278022%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><script>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</script><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo52.com/2019/09/1920_LA-4.png?resize=800%2C231&quality=85&strip=all'); }
</style>
<meta property="og:site_name" content="Telemundo 52" /><meta name="google-site-verification" content="L1EbBgjW9RY2VJlvnCP9FJg4eKKGnxuidcHvcG7y708" /><meta property="fb:app_id" content="1002026756480389" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo52" /><meta name="twitter:creator" content="@telemundo52" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo52" /><meta name="description" content="La ejecución de la madre hispana está prevista para este miércoles, 27 de abril en Huntsville, Texas." /><meta property="og:description" content="La ejecución de la madre hispana está prevista para este miércoles, 27 de abril." /><meta name="twitter:description" content="La ejecución de la madre hispana está prevista para este miércoles, 27 de abril." /><meta property="og:title" content="Las nueve razones por las que Melissa Lucio es inocente, según Innocence Project" /><meta name="twitter:title" content="Las nueve razones por las que Melissa Lucio es inocente, según Innocence Project" /><meta name="keywords" content="local, Melissa Lucio, pena capital en EEUU, Pena de Muerte en Texas, Prisión de Huntsville, texas" /><meta property="og:url" content="https://www.telemundo52.com/noticias/eeuu/ejecucion-pena-muerte-melissa-lucio-innocence-project-inocencia-harlingen-texas/2278022/" /><meta name="twitter:url" content="https://www.telemundo52.com/noticias/eeuu/ejecucion-pena-muerte-melissa-lucio-innocence-project-inocencia-harlingen-texas/2278022/" /><meta name="sailthru.title" content="Las nueve razones por las que Melissa Lucio es inocente, según Innocence Project" /><meta name="sailthru.description" content="La ejecución de la madre hispana está prevista para este miércoles, 27 de abril en Huntsville, Texas." /><meta name="sailthru.tags" content="local, Melissa Lucio, pena capital en EEUU, Pena de Muerte en Texas, Prisión de Huntsville, texas" /><meta name="sailthru.tags" content="local, Melissa Lucio, pena capital en EEUU, Pena de Muerte en Texas, Prisión de Huntsville, texas" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-04-25T05:11:02+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundo52.com/2022/04/melissa-lucio-texas.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundo52.com/2022/04/melissa-lucio-texas.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo52.com\/noticias\/eeuu\/ejecucion-pena-muerte-melissa-lucio-innocence-project-inocencia-harlingen-texas\/2278022\/","headline":"Las nueve razones por las que Melissa Lucio es inocente, seg\u00fan Innocence Project","datePublished":"2022-04-25T05:11:02","dateModified":"2022-04-25T05:12:31","description":"La ejecuci\u00f3n de la madre hispana est\u00e1 prevista para este mi\u00e9rcoles, 27 de abril en Huntsville, Texas.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"local, Melissa Lucio, pena capital en EEUU, Pena de Muerte en Texas, Prisi\u00f3n de Huntsville, texas","publisher":{"@type":"Organization","name":"Telemundo 52","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo52.com\/wp-content\/uploads\/2019\/09\/light_amp_kvea.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundo52.com\/2022\/04\/melissa-lucio-texas.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundo52.com\/noticias\/eeuu\/ejecucion-pena-muerte-melissa-lucio-innocence-project-inocencia-harlingen-texas\/2278022\/","description":"La ejecuci\u00f3n de la madre hispana est\u00e1 prevista para este mi\u00e9rcoles, 27 de abril.","duration":"PT02M04S","name":"Las nueve razones por las que Melissa Lucio es inocente, seg\u00fan Innocence Project","thumbnailUrl":"https:\/\/media.telemundo52.com\/2022\/04\/melissa-lucio-texas.jpg?quality=85&strip=all&resize=1200%2C675","uploadDate":"2022-04-25T05:11:02"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,250],[5,1]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kvea\/noticias\/eeuu","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kvea\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kvea\/noticias\/eeuu","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kvea\/noticias\/eeuu","sizes":[[970,250],[5,1]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kvea\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/kvea\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,250],[5,1]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[300,100],[5,1]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/eeuu","sizes":[[320,50],[300,100],[5,1]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/eeuu","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/kvea_mobileweb\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50],[300,100],[5,1]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundo52.com");
				googletag.pubads().setTargeting("pageid", "10212278022");
				googletag.pubads().setTargeting("pageid2", "10232191621");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "eeuu");
				googletag.pubads().setTargeting("call", "KVEA");
				googletag.pubads().setTargeting("region", "losangeles");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,eeuu,local,melissa-lucio,pena-capital-en-eeuu,pena-de-muerte-en-texas,prision-de-huntsville,texas");
				googletag.pubads().setTargeting("gpt2", "KVEA");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,eeuu");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundo52.com/noticias/eeuu/ejecucion-pena-muerte-melissa-lucio-innocence-project-inocencia-harlingen-texas/2278022/?amp"><link rel="icon" href="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundo52.com/2019/09/cropped-TLMD_52_LA.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2278022 single-format-standard station-telemundo kvea has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo52.com/">
						<img src="https://media.telemundo52.com/2021/10/LTLMD-52-On_Dark-@3x.png?fit=204%2C120&#038;quality=85&#038;strip=all&#038;w=68&#038;h=40" srcset="https://media.telemundo52.com/2021/10/LTLMD-52-On_Dark-@3x.png?fit=204%2C120&amp;quality=85&amp;strip=all&amp;w=68&amp;h=40 1x, https://media.telemundo52.com/2021/10/LTLMD-52-On_Dark-@3x.png?fit=204%2C120&amp;quality=85&amp;strip=all&amp;w=136&amp;h=80 2x, https://media.telemundo52.com/2021/10/LTLMD-52-On_Dark-@3x.png?fit=204%2C120&amp;quality=85&amp;strip=all&amp;w=204&amp;h=120 3x" alt="Telemundo 52" height="40" width="68" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo52.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigator-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Copa Mundial de la FIFA" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/copa-mundial-fifa/">Copa Mundial de la FIFA</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo52.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Salud Mental" data-lpos="trending-stories-module" href="https://www.telemundo52.com/noticias/local/como-encontrar-recursos-y-apoyo-para-salud-mental-en-el-sur-de-california/2176083/" class="site-header__trending-nav-item">Salud Mental</a>
					<a data-lid="Catar 2022" data-lpos="trending-stories-module" href="https://www.telemundo52.com/deportes/copa-mundial-fifa/" class="site-header__trending-nav-item">Catar 2022</a>
					<a data-lid="Recursos educativos" data-lpos="trending-stories-module" href="/educacion/" class="site-header__trending-nav-item">Recursos educativos</a>
					<a data-lid="Consulados" data-lpos="trending-stories-module" href="https://www.telemundo52.com/tag/consulado/" class="site-header__trending-nav-item">Consulados</a>
					<a data-lid="Tu Dinero" data-lpos="trending-stories-module" href="/tu-dinero/" class="site-header__trending-nav-item">Tu Dinero</a>
					<a data-lid="Recursos para la comunidad" data-lpos="trending-stories-module" href="https://www.telemundo52.com/noticias/local/recursos-servicios-inflacion-los-angeles/2268859/" class="site-header__trending-nav-item">Recursos para la comunidad</a>
					<a data-lid="Planifica Tu Voto" data-lpos="trending-stories-module" href="https://www.telemundo52.com/tag/planifica-tu-voto/" class="site-header__trending-nav-item">Planifica Tu Voto</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="90089">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2278022" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo52.com/tag/local/">local</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Las nueve razones por las que Melissa Lucio es inocente, según Innocence Project	</h1>
			<h2 class="article-subtitle">
			La ejecución de la madre hispana está prevista para este miércoles, 27 de abril en Huntsville, Texas.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
		
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-04-25T12:11:02-07:00">Hace 17 min </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-04-25T05:12:31-07:00">Actualizado hace 15 min</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Feeuu%2Fejecucion-pena-muerte-melissa-lucio-innocence-project-inocencia-harlingen-texas%2F2278022%2F&#038;Las%20nueve%20razones%20por%20las%20que%20Melissa%20Lucio%20es%20inocente%2C%20seg%C3%BAn%20Innocence%20Project?_osource=db_npd_tlmd_kvea_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Las%20nueve%20razones%20por%20las%20que%20Melissa%20Lucio%20es%20inocente%2C%20seg%C3%BAn%20Innocence%20Project&#038;url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Feeuu%2Fejecucion-pena-muerte-melissa-lucio-innocence-project-inocencia-harlingen-texas%2F2278022%2F?_osource=db_npd_tlmd_kvea_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Las%20nueve%20razones%20por%20las%20que%20Melissa%20Lucio%20es%20inocente%2C%20seg%C3%BAn%20Innocence%20Project%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Feeuu%2Fejecucion-pena-muerte-melissa-lucio-innocence-project-inocencia-harlingen-texas%2F2278022%2F?_osource=db_npd_tlmd_kvea_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:3:2094555&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:148,&quot;nbc_primary_tag_id&quot;:225139,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Qui\u00e9n es Melissa Lucio, la hispana que ser\u00e1 ejecutada en Texas&quot;,&quot;nbc_seo_description&quot;:&quot;Tuvo 14 hijos y es la primera hispana que ser\u00e1 ejecutada en Texas. Conoce la vida de esta madre en el corredor de la muerte.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;23&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:148&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/958\/339\/quien_es_melissa_lucio_definitivo__239127.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;bn6ugipzJggh&quot;,&quot;mpx_download_pid_high&quot;:&quot;&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;0FoChTJriIVr&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo52.com\/2022\/04\/melissa-lucio-texas.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;&quot;,&quot;pid_streaming_web_medium&quot;:&quot;0FoChTJriIVr&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;2025007171659_806&quot;,&quot;video_length&quot;:&quot;124091&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2025007171659&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Quién es Melissa Lucio, la madre hispana en el corredor de la muerte de Texas"
	data-vidcid="1:21:2276995"
	data-vidurl="https://www.telemundo52.com/noticias/eeuu/quien-es-melissa-lucio-madre-hispana-que-sera-ejecutada-texas/2276995/"
			data-islead="true"
		data-catnames="{&quot;96&quot;:&quot;Noticias&quot;,&quot;142&quot;:&quot;EEUU&quot;}"
	data-tagnames="{&quot;225138&quot;:&quot;Ejecuci\u00f3n de Melissa Lucio&quot;,&quot;225139&quot;:&quot;Melissa Lucio&quot;,&quot;38425&quot;:&quot;texas&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;Tuvo 14 hijos y es la primera hispana que será ejecutada en este estado. Conoce lo que se sabe de su vida.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
									<div class="article-content rich-text">
									
					
<p>TEXAS - Hay varias razones que apuntan a la inocencia de Melissa Lucio, la hispana que fue condenada a la pena capital por la muerte de su hijita de dos años en el 2007 en Texas, según <strong><a href="https://innocenceproject.org/" target="_blank" rel="noreferrer noopener">Innocence Project</a></strong>.</p>

<p>Los abogados de la mujer sostienen que Mariah, la niña, murió de las lesiones que sufrió de una caída por los 14 peldaños de una escalera empinada afuera del apartamento de la familia en Harlingen, en el sur de Texas.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-52/id591464757">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.telemundo52&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>Lucio tiene los días contados: su ejecución está prevista para el 27 de abril en la prisión de Huntsville, Texas.</p>

<h2 class="wp-block-nbc-section-heading">LA EJECUCIÓN DE LA HISPANA ESTÁ PREVISTA PARA ESTE 27 DE ABRIL</h2>

<p>Pero según Innocence Project, una organización sin fines de lucro que está comprometida con la exoneración de reos condenados erróneamente a través de análisis de DNA, Lucio es inocente del crimen por el cual se la ha condenado.</p>

<p>De acuerdo a esta organización, existen nueve razones que demuestran su inocencia.</p>

<p><strong>1</strong>.&nbsp; Mariah se cayó desde unas escaleras mientras la familia se mudaba aquel 15 de febrero del 2007. La niña tenía una discapacidad física que la hacía inestable mientras caminaba.</p>

<p>Las autoridades investigaron en profundidad ese dato y asumieron que había sido asesinada.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="¿Le concederá el indulto? El gobernador de Texas habla sobre la ejecución de Melissa Lucio" href="https://www.telemundo52.com/destacados/abbott-afirma-que-no-ha-recibido-recomedacion-para-detener-la-ejecucion-de-melissa-lucio/2277363/">
														<img alt="" class="post__image" srcset="https://media.telemundo52.com/2022/04/greg-abbott-melissa-lucio.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundo52.com/2022/04/greg-abbott-melissa-lucio.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundo52.com/2022/04/greg-abbott-melissa-lucio.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundo52.com/2022/04/greg-abbott-melissa-lucio.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundo52.com/2022/04/greg-abbott-melissa-lucio.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundo52.com/2022/04/greg-abbott-melissa-lucio.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=330&amp;h=186&amp;crop=1 330w" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="San Antonio" class="post__tag" href="https://www.telemundo52.com/tag/san-antonio/">San Antonio</a>
																			<span class="post__date post__date--has-category">
								21 Abr							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="¿Le concederá el indulto? El gobernador de Texas habla sobre la ejecución de Melissa Lucio" class="post__title--link" href="https://www.telemundo52.com/destacados/abbott-afirma-que-no-ha-recibido-recomedacion-para-detener-la-ejecucion-de-melissa-lucio/2277363/">
								¿Le concederá el indulto? El gobernador de Texas habla sobre la ejecución de Melissa Lucio							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="“Escondo el dolor, pero ya no puedo ocultarlo”: hijo de Melissa Lucio, a solo días de su ejecución" href="https://www.telemundo52.com/destacados/escondo-el-dolor-pero-ahora-ya-no-puedo-ocultarlo-hijo-de-melissa-lucio/2277588/">
														<img alt="" class="post__image" srcset="https://media.telemundo52.com/2022/04/luci.png?fit=1005%2C524&amp;quality=85&amp;strip=all&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundo52.com/2022/04/luci.png?fit=1005%2C524&amp;quality=85&amp;strip=all&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundo52.com/2022/04/luci.png?fit=1005%2C524&amp;quality=85&amp;strip=all&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundo52.com/2022/04/luci.png?fit=1005%2C524&amp;quality=85&amp;strip=all&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundo52.com/2022/04/luci.png?fit=1005%2C524&amp;quality=85&amp;strip=all&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundo52.com/2022/04/luci.png?fit=1005%2C524&amp;quality=85&amp;strip=all&amp;w=330&amp;h=186&amp;crop=1 330w" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Ejecución de Melissa Lucio" class="post__tag" href="https://www.telemundo52.com/tag/ejecucion-de-melissa-lucio/">Ejecución de Melissa Lucio</a>
																			<span class="post__date post__date--has-category">
								21 Abr							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="“Escondo el dolor, pero ya no puedo ocultarlo”: hijo de Melissa Lucio, a solo días de su ejecución" class="post__title--link" href="https://www.telemundo52.com/destacados/escondo-el-dolor-pero-ahora-ya-no-puedo-ocultarlo-hijo-de-melissa-lucio/2277588/">
								“Escondo el dolor, pero ya no puedo ocultarlo”: hijo de Melissa Lucio, a solo días de su ejecución							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p><strong>2</strong>. Melissa Lucio ha mantenido su inocencia durante más de 14 años. Cuando fue interrogada poco después de la muerte de su hija, Melisa Lucio dijo más de 100 veces que era inocente.</p>

<p><strong>3</strong>. Melissa Lucio fue interrogada de manera coercitiva por la policía solo dos horas después de que su hija muriera.</p>

<p>Durante el interrogatorio, realizado con la técnica Reid, los oficiales intimidaron a Lucio, quien estaba embarazada y en shock. Expertos coinciden en que la mujer fue “presionada sin cesar y manipulada extensamente” durante la sesión de interrogación que se extendió unas cinco horas.</p>

<p>“Supongo que lo hice”, dijo Lucio quien añadió otras declaraciones incriminatorias para terminar con el interrogatorio. Expertos y patólogos han asegurado que esta confesión era falsa.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:26324,&quot;nbc_primary_tag_id&quot;:224744,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;C\u00f3mo es la prisi\u00f3n de Huntsville, donde planean ejecutar a Melissa Lucio&quot;,&quot;nbc_seo_description&quot;:&quot;All\u00ed se ejecutaron m\u00e1s de 570 reos desde 1982.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:8535&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/490\/495\/prision-huntsville__797898.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;Gw6Dkxh3Waks&quot;,&quot;mpx_download_pid_high&quot;:&quot;qnCmQ_3QsO5N&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;oukxBwjRKq37&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo52.com\/2022\/04\/TLMD-huntsville-por-dentro.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;h4mcITWU1ZJd&quot;,&quot;pid_streaming_web_medium&quot;:&quot;oukxBwjRKq37&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;2025590339684_260&quot;,&quot;video_length&quot;:&quot;91625&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2025590339684&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Por dentro: cómo es la prisión de Huntsville, donde planean ejecutar a Melissa Lucio" data-vidcid="1:3:2094770" data-vidurl="https://ots.nbcwpshield.com/telemundo/fotosyvideos-2/por-dentro-como-es-la-prision-de-huntsville-donde-planean-ejecutar-a-melissa-lucio/2094770/" data-islead="false" data-catnames="{&quot;541&quot;:&quot;Fotos y Videos&quot;,&quot;26324&quot;:&quot;Fotosyvideos&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;9618&quot;:&quot;Videos Destacados&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;224744&quot;:&quot;Ejecuci\u00f3n de Melissa Lucio&quot;,&quot;239658&quot;:&quot;huntsville&quot;,&quot;117481&quot;:&quot;pena de muerte estados unidos&quot;,&quot;239709&quot;:&quot;Prisi\u00f3n de Huntsville&quot;,&quot;9952&quot;:&quot;Videos&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Allí se han ejecutado más de 570 reos desde 1982." data-ellipsis="false">
							Allí se han ejecutado más de 570 reos desde 1982.
						</div>
<p><strong>4</strong>.&nbsp; Evidencia falsa y engañosa fue introducida durante el juicio. Expertos resaltaron que la declaración del forense en el juicio, quien testificó que las heridas y hematomas hallados en el cuerpo de la niña pudieron haber sido causadas por abuso.</p>

<p><strong>5</strong>. El estado no presentó evidencia alguna de que Melissa Lucio abusaba de sus niños. Miles de páginas de de los Servicios de Protección de Niños muestran que Lucio dijo que nunca fue violenta con sus 12 hijos.</p>

<p>Ningún trabajador involucrado en el caso notó signos de abuso. La evidencia física tampoco lo demostró.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:3162,&quot;nbc_primary_tag_id&quot;:224745,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;La autopsia de Mariah Alvarez, hija de Melissa Lucio: en detalles&quot;,&quot;nbc_seo_description&quot;:&quot;En el caso contra Melissa Lucio, la autopsia de su hija Mariah Alvarez supuestamente demuestra su culpabilidad. Aqu\u00ed los detalles.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;23&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:541&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/356\/135\/melissa_lucio_autopsia_mariah__236947.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;98qWZ6Tw3rP4&quot;,&quot;mpx_download_pid_high&quot;:&quot;evvp2kem03ke&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;m15Wf5cM4xIz&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo52.com\/2022\/04\/tlmd-melissa-lucio-mariah-alvarez-GettyImages-612577660-copy.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;cJ0iWF8XhGkn&quot;,&quot;pid_streaming_web_medium&quot;:&quot;m15Wf5cM4xIz&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;2026523203771_502&quot;,&quot;video_length&quot;:&quot;80080&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2026523203771&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="La autopsia de Mariah Álvarez, hija de Melissa Lucio: qué se sabe" data-vidcid="1:3:2095657" data-vidurl="https://ots.nbcwpshield.com/telemundo/noticias/texas/la-autopsia-de-mariah-alvarez-hija-de-melissa-lucio-que-se-sabe/2095657/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;3162&quot;:&quot;Texas&quot;}" data-tagnames="{&quot;224744&quot;:&quot;Ejecuci\u00f3n de Melissa Lucio&quot;,&quot;74250&quot;:&quot;EJECUCIONES EN EEUU&quot;,&quot;241598&quot;:&quot;Mariah Alvarez&quot;,&quot;224745&quot;:&quot;Melissa Lucio&quot;,&quot;89&quot;:&quot;texas&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="La madre hispana le quedan días antes de ser ejecutada en Texas. Te contamos lo que dijo el médico forense sobre la muerte de su hija en 2007. " data-ellipsis="false">
							La madre hispana le quedan días antes de ser ejecutada en Texas. Te contamos lo que dijo el médico forense sobre la muerte de su hija en 2007. 
						</div>
<p><strong>6</strong>. Melissa Lucio es sobreviviente toda su vida de abuso sexual y violencia doméstica. Ella fue abusada sexualmente por miembros de su familia desde cuando tenía seis años.</p>

<p>Un psicólogo que revisó recientes testeos de Melissa Lucio dijo que la mujer tiene “altamente anormales” niveles de vulnerabilidad a la coerción de la policía por su historial.</p>

<p><strong>7</strong>. El jurado no escuchó a la defensa de Melissa Lucio mientras que algunos de sus integrantes están convocando a un nuevo juicio. El jurado no escucha en detalles la historia de abusos de Lucio y cómo le afectó su reacción tras la muerte de su hija.</p>

<p>El 12 de abril, los abogados de Lucio presentaron un pedido extra de clemencia que incluye la declaración de un quinto jurado, quien se une a los otros cuatro jurados que piden el freno de la ejecución para iniciar un nuevo juicio.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:23:2191386&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Melissa Lucio: No pierden la esperanza de que su ejecuci\u00f3n sea detenida&quot;,&quot;nbc_seo_description&quot;:&quot;El senador Eddie Lucio Jr., representantes de la organizaci\u00f3n LULAC y familiares de Melissa Lucio se reunieron la tarde del viernes 22 para orar y pedir a Dios que ilumine a las personas que tienen en sus manos tomar la decisi\u00f3n de detener su ejecuci\u00f3n, pautada para el pr\u00f3ximo mi\u00e9rcoles 27 de abril de 2022.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;23&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:23:32184&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KTLM\/986\/591\/15968333979.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KTLM\/986\/591\/15968333979-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;WwQ4PznSnry7&quot;,&quot;mpx_download_pid_high&quot;:&quot;EtqWhFP42tmU&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;Q3JDporClZp4&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo52.com\/2022\/04\/15968333979-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;BFKpQVYmX6fJ&quot;,&quot;pid_streaming_web_medium&quot;:&quot;TU9DXtZIMuFO&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KTLM&quot;,&quot;video_captions&quot;:&quot;&gt;&gt; BUENAS TARDES GRACIAS POR SU SINTON\u00edA LES SALUDA DENISSE SALINAS INICIAMOS CON LO M\u00e1S SALINAS INICIAMOS CON LO M\u00e1S RECIENTE EN EL CASO DE MELISSA RECIENTE EN EL CASO DE MELISSA L\u00faCIO. ESTUVIMOS EN LA REUNI\u00f3N BUENAS TARDES C\u00f3MO EST\u00e1 APOYANDO EL TARDES C\u00f3MO EST\u00e1 APOYANDO EL SALVADOR A LA FAMILIA? SALVADOR A LA FAMILIA? &gt;&gt; A MENOS DE 1 SEMANA DE QUE SE &gt;&gt; A MENOS DE 1 SEMANA DE QUE SE EJECUTE A MELISSA, HA ESTADO EL SENADOR A LA CASA QUE EST\u00e1 A MI ESPALDA UNIDO CON LOS FAMILIARES Y ESTUVIERON REZANDO 1 ROSARIO PIDIENDO POR 1 MILAGRO DESPU\u00e9S DE ESTAR EN EL CORREDOR DE LA DE ESTAR EN EL CORREDOR DE LA MUERTE POR M\u00e1S DE 13 A\u00f1OS TRAS SER ACUSADA DE ASESINAR A SU SER ACUSADA DE ASESINAR A SU PEQUE\u00f1A HIJA DE 2 A\u00f1OS Y EN MEDIO DEL SENADOR ENTRE REPUBLICANOS Y DEM\u00f3CRATAS HAN FIRMADO 1 CARTA DE PETICI\u00f3N PARA FIRMADO 1 CARTA DE PETICI\u00f3N PARA QUE SE HACEN EN LA EJECUCI\u00f3N ESTA TARDE LOS SEGUIDORES Y SER 1 PETICI\u00f3N PARA QUE SE VUELVA INVESTIGAR EL CASO Y SE LIBERE A MELISSA &gt;&gt; VENIMOSPARA ENTREGAR 1 PETICI\u00f3N DE PARTE DE PRESENTA 35,000 PERSONAS EN ESTADOS UNIDOS QUE EST\u00e1N PIDIENDO DESDE PARA LA EJECUCI\u00f3N PARA LA EJECUCI\u00f3N &gt;&gt; ESAS FIRMAS ENTREGAR\u00e1N A LA &gt;&gt; ESAS FIRMAS ENTREGAR\u00e1N A LA FIRMA DE INDULTOS DE TEXAS Y EL GOBERNADOR CON EL FIN DE QUE SE FRENE LA EJECUCI\u00f3N QUE EST\u00e1 FRENE LA EJECUCI\u00f3N QUE EST\u00e1 PROGRAMADA PARA EL MI\u00e9RCOLES 27 DE ABRIL. LA MADRE Y HERMANA HABLARON CON NOSOTROS ESTA DECLARACI\u00f3N EN LA TENDR\u00e9 M\u00e1S DECLARACI\u00f3N EN LA TENDR\u00e9 M\u00e1S ADELANTE A LAS 5 DE LA TARDE POR AHORA REGRESO CON USTEDES AL&quot;,&quot;video_id&quot;:&quot;2026110531875_494&quot;,&quot;video_length&quot;:&quot;123190&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;_glYzs24_8na&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;y76NIIbW_n7m&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;Q3JDporClZp4&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2026110531875&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Melissa Lucio: No pierden la esperanza de que su ejecución sea detenida" data-vidcid="1:3:2095304" data-vidurl="https://ots.nbcwpshield.com/telemundo/videos/videos-noticias/melissa-lucio-no-pierden-la-esperanza-de-que-su-ejecucion-sea-detenida/2095304/" data-islead="false" data-catnames="{&quot;903&quot;:&quot;Videos&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;224744&quot;:&quot;Ejecuci\u00f3n de Melissa Lucio&quot;,&quot;224745&quot;:&quot;Melissa Lucio&quot;,&quot;20746&quot;:&quot;pena de muerte&quot;,&quot;117481&quot;:&quot;pena de muerte estados unidos&quot;}" data-customdata="{}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="El senador Eddie Lucio Jr., representantes de la organización LULAC y familiares de Melissa Lucio se reunieron la tarde del viernes 22 para orar y pedir a Dios que ilumine a las personas que tienen en sus manos tomar la decisión de detener su ejecución, pautada para el próximo miércoles 27 de abril de 2022." data-ellipsis="false">
							El senador Eddie Lucio Jr., representantes de la organización LULAC y familiares de Melissa Lucio se reunieron la tarde del viernes 22 para orar y pedir a Dios que ilumine a las personas que tienen en sus manos tomar la decisión de detener su ejecución, pautada para el próximo miércoles 27 de abril de 2022.
						</div>
<p><strong>8</strong>. El fiscal del Condado Cameron, Armando Villalobos, se presentaba para su reelección y necesitaba “ganar”. Ahora, cumple una condena de 13 años por coimas y extorsión.</p>

<p>El caso de Melissa Lucio lo mostraba como un fiscal “duro con el crimen”.</p>

<p><strong>9</strong>. El caso de Melissa Lucio tiene las marcas de una convicción errónea basada en una falsa confesión.</p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo52.com/tag/local/">local</a><a class="article-tags__tag" href="https://www.telemundo52.com/tag/texas/">texas</a><a class="article-tags__tag" href="https://www.telemundo52.com/tag/melissa-lucio/">Melissa Lucio</a><a class="article-tags__tag" href="https://www.telemundo52.com/tag/pena-capital-en-eeuu/">pena capital en EEUU</a><a class="article-tags__tag" href="https://www.telemundo52.com/tag/prision-de-huntsville/">Prisión de Huntsville</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Feeuu%2Fejecucion-pena-muerte-melissa-lucio-innocence-project-inocencia-harlingen-texas%2F2278022%2F&#038;Las%20nueve%20razones%20por%20las%20que%20Melissa%20Lucio%20es%20inocente%2C%20seg%C3%BAn%20Innocence%20Project?_osource=db_npd_tlmd_kvea_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Las%20nueve%20razones%20por%20las%20que%20Melissa%20Lucio%20es%20inocente%2C%20seg%C3%BAn%20Innocence%20Project&#038;url=https%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Feeuu%2Fejecucion-pena-muerte-melissa-lucio-innocence-project-inocencia-harlingen-texas%2F2278022%2F?_osource=db_npd_tlmd_kvea_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Las%20nueve%20razones%20por%20las%20que%20Melissa%20Lucio%20es%20inocente%2C%20seg%C3%BAn%20Innocence%20Project%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo52.com%2Fnoticias%2Feeuu%2Fejecucion-pena-muerte-melissa-lucio-innocence-project-inocencia-harlingen-texas%2F2278022%2F?_osource=db_npd_tlmd_kvea_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
		<div id="mobile-native-below-article"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__header">
			<h3 class="widget-title">Lo más popular</h3>
			<div class="sponsored-ad-container">
				<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>			</div>
		</div>
		<ul class="most-popular__posts-list">
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Señal en vivo del Noticiero T52"
							href="https://www.telemundo52.com/noticias/senal-en-vivo-del-noticiero-t52-2/2027101/"
						>
							<img
								class="post__image"
								src="https://media.telemundo52.com/2019/09/KVEA-52.png?resize=100%2C56&#038;quality=85&#038;strip=all"
								alt="Señal en vivo del Noticiero T52"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Noticias Telemundo 52"
									href="https://www.telemundo52.com/tag/noticias-telemundo-52/"
								>
									Noticias Telemundo 52								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Señal en vivo del Noticiero T52"
								href="https://www.telemundo52.com/noticias/senal-en-vivo-del-noticiero-t52-2/2027101/"
							>
								Señal en vivo del Noticiero T52							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="La autopsia de Mariah Álvarez, hija de Melissa Lucio: qué se sabe"
							href="https://www.telemundo52.com/fotosyvideos/la-autopsia-de-mariah-alvarez-hija-de-melissa-lucio-que-se-sabe/2277973/"
						>
							<img
								class="post__image"
								src="https://media.telemundo52.com/2022/04/tlmd-melissa-lucio-mariah-alvarez-GettyImages-612577660-copy.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="La autopsia de Mariah Álvarez, hija de Melissa Lucio: qué se sabe"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Melissa Lucio"
									href="https://www.telemundo52.com/tag/melissa-lucio/"
								>
									Melissa Lucio								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="La autopsia de Mariah Álvarez, hija de Melissa Lucio: qué se sabe"
								href="https://www.telemundo52.com/fotosyvideos/la-autopsia-de-mariah-alvarez-hija-de-melissa-lucio-que-se-sabe/2277973/"
							>
								La autopsia de Mariah Álvarez, hija de Melissa Lucio: qué se sabe							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Sigue aumento de precios: los 10 autos usados por los que están pagando de más"
							href="https://www.telemundo52.com/noticias/eeuu/vale-mas-auto-este-2022-te-contamos-cuales-aumentaron-o-bajaron-de-precio/2277947/"
						>
							<img
								class="post__image"
								src="https://media.telemundo52.com/2022/04/usados1.png?resize=100%2C56&#038;quality=85&#038;strip=all"
								alt="Sigue aumento de precios: los 10 autos usados por los que están pagando de más"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Tu dinero"
									href="https://www.telemundo52.com/tag/tu-dinero/"
								>
									Tu dinero								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Sigue aumento de precios: los 10 autos usados por los que están pagando de más"
								href="https://www.telemundo52.com/noticias/eeuu/vale-mas-auto-este-2022-te-contamos-cuales-aumentaron-o-bajaron-de-precio/2277947/"
							>
								Sigue aumento de precios: los 10 autos usados por los que están pagando de más							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="¿Aún no te llega tu reembolso? Algunos tendrían que esperar hasta 9 meses por el cheque"
							href="https://www.telemundo52.com/noticias/eeuu/aun-esperas-reembolso-tomaria-de-seis-a-nueve-meses-para-que-ciertos-contribuyentes-vean-un-cheque/2277875/"
						>
							<img
								class="post__image"
								src="https://media.telemundo52.com/2021/03/shutterstock_1885896544.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="¿Aún no te llega tu reembolso? Algunos tendrían que esperar hasta 9 meses por el cheque"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="IRS crédito tributario"
									href="https://www.telemundo52.com/tag/irs-credito-tributario/"
								>
									IRS crédito tributario								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="¿Aún no te llega tu reembolso? Algunos tendrían que esperar hasta 9 meses por el cheque"
								href="https://www.telemundo52.com/noticias/eeuu/aun-esperas-reembolso-tomaria-de-seis-a-nueve-meses-para-que-ciertos-contribuyentes-vean-un-cheque/2277875/"
							>
								¿Aún no te llega tu reembolso? Algunos tendrían que esperar hasta 9 meses por el cheque							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="De Macy’s a tiendas de ropa usada: la inflación ha obligado a muchos a buscar ofertas desde los $5"
							href="https://www.telemundo52.com/noticias/eeuu/consumidores-abarrotan-tiendas-de-segunda-mano-empujados-por-la-inflacion-pero-tambien-con-el-afan-de-reciclar/2277975/"
						>
							<img
								class="post__image"
								src="https://media.telemundo52.com/2019/09/Generic-Goodwill-Thrift-Store-Generic.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="De Macy’s a tiendas de ropa usada: la inflación ha obligado a muchos a buscar ofertas desde los $5"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Inflación en EEUU"
									href="https://www.telemundo52.com/tag/inflacion-en-eeuu/"
								>
									Inflación en EEUU								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="De Macy’s a tiendas de ropa usada: la inflación ha obligado a muchos a buscar ofertas desde los $5"
								href="https://www.telemundo52.com/noticias/eeuu/consumidores-abarrotan-tiendas-de-segunda-mano-empujados-por-la-inflacion-pero-tambien-con-el-afan-de-reciclar/2277975/"
							>
								De Macy’s a tiendas de ropa usada: la inflación ha obligado a muchos a buscar ofertas desde los $5							</a>
						</div>
											</div>
				</li>
										<li class="most-popular__post taboola__post">
					<div id="taboola-right-rail-thumbnails---fallback"></div>
				</li>
				<script>
					try {
						window._taboola = window._taboola || [];
						_taboola.push({
							listenTo: 'nocontent',
							placement: 'Right Rail Thumbnails - Fallback',
							handle: function() {
								document.querySelector('.most-popular__post:nth-of-type(5)').remove();
							}
						});
						_taboola.push({
							mode: 'thumbnails-a-right-rail',
							container: 'taboola-right-rail-thumbnails---fallback',
							placement: 'Right Rail Thumbnails - Fallback',
							target_type: 'mix',
							flush: true,
						});
					} catch (e) {
						console.error(e);
					}
				</script>
					</ul>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_365" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_365', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Telemundo 52"></div>
	<a class="weather-module__conditions" href="https://www.telemundo52.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="90089"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_863" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_863', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_650" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_650', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-554271453" class="module-civicScience" data-tgtid="b2a4124d-98b2-6ce4-71d9-2d43b38e001b"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_695" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_695', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-21" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_932" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_932', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-22" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_347" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_347', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo52.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo52.com/2021/10/TLMD_52_On_Light@3x.png?fit=204%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo 52"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo52" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo52" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo52" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2089356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089356"><a href="https://www.telemundo52.com/conectate/">Contáctenos</a></li>
<li id="menu-item-2089358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089358"><a href="https://www.telemundo52.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2089361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2089361"><a href="https://www.telemundo52.com/responde/quejas/">Envíe su inquietud a Responde</a></li>
<li id="menu-item-2089352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089352"><a href="https://www.telemundo52.com/ugc/">Míralo y compártelo</a></li>
<li id="menu-item-2089353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089353"><a href="https://www.telemundo52.com/boletin-electronico/">Suscríbase a nuestro boletín electrónico</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1952796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952796"><a href="https://publicfiles.fcc.gov/tv-profile/KVEA">KVEA Public Inspection File</a></li>
<li id="menu-item-1952797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952797"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_52/">Política de Privacidad</a></li>
<li id="menu-item-2019359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2019359"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_52/">No venda mi información personal</a></li>
<li id="menu-item-1952799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952799"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundo52&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-1952801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1952801"><a href="https://www.telemundo52.com/terminos-de-servicio/">Términos de servicio de Telemundo</a></li>
<li id="menu-item-1952802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1952802"><a href="https://www.telemundo52.com/kvea-informacion-de-empleos/">KVEA información de empleos</a></li>
<li id="menu-item-2128726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2128726"><a href="https://www.telemundo52.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-2089475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089475"><a href="https://www.telemundo52.com/ugc/">Míralo y compártelo</a></li>
<li id="menu-item-2089476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089476"><a href="https://www.telemundo52.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2089477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089477"><a href="https://www.telemundo52.com/boletin-electronico/">Boletín Electrónico</a></li>
<li id="menu-item-2100344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2100344"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_52">Aviso de California</a></li>
<li id="menu-item-1952798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1952798"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundo52.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "eeuu";
		_sf_async_config.authors  = "";
		_sf_async_config.title    = "Las nueve razones por las que Melissa Lucio es inocente, seg\u00fan Innocence Project";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2278022' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-kvea\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo52.com/noticias/eeuu/ejecucion-pena-muerte-melissa-lucio-innocence-project-inocencia-harlingen-texas/2278022/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo52.com/">
					<img
						src="https://media.telemundo52.com/2021/10/TLMD_52_On_Light@3x.png?fit=204%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo 52"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo52.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Noticias Locales" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a data-lid="Más Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a data-lid="Coronavirus" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/coronavirus/">
					Coronavirus				</a>
							<a data-lid="Estados Unidos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Copa Mundial de la FIFA" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/copa-mundial-fifa/">
					Copa Mundial de la FIFA				</a>
							<a data-lid="Tu Dinero" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/tu-dinero/">
					Tu Dinero				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Envíe su inquietud a Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/responde/quejas/">
					Envíe su inquietud a Responde				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/comunidad/">
					Comunidad				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="http://www.telemundo52.com/promociones/">
					Promociones				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/loteria/">
					Lotería				</a>
							<a data-lid="Programación" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/en-vivo/">
					Programación				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KVEA Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KVEA">
					KVEA Public Inspection File				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_52/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_52/">
					No venda mi información personal				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundo52&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Términos de servicio de Telemundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/terminos-de-servicio/">
					Términos de servicio de Telemundo				</a>
							<a data-lid="KVEA información de empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/kvea-informacion-de-empleos/">
					KVEA información de empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Míralo y compártelo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/ugc/">
					Míralo y compártelo				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo52.com/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_52">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo52" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo52" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Telemundo52" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/Conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundo52.com/_static/??-eJydkDsOgzAQRC8U/Ik/QBGlTpMrROv1IiyBjbAJ4vYBTpCkmmLmvWL4OlWYYqFYeOlppMyjwyoXKCFFjkM4GreEwXPMmXcpFZoZta1BcqC9cy0RWEtXNobI9s2F/+octrSUJ7xZi4C6BtsoQFTSXU0j/9auBPtsfuxMZkKDb0RnvW+MlrXovKq/NZ+Jp3MaYKP5lcf9hv5g7+NNWiOM1VarD0bQdms=' type='text/css' media='all' />
<script src='https://www.telemundo52.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundo52.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundo52.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundo52.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "859c42cfc5" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundo52.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]}} ) );
</script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/common.c3c7664ab9e414db12b5.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.6094cd490c241c388199.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/global.62e0a7a3bf1a117a4bc9.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/article.b1ffc0aac0b98bc025b1.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.050bb4b1038ce0d2e825.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.9' id='sharethrough-js'></script>
<script async src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.d5c7059c7d75fb8f3d73.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/articleContent.3f5fe9de74890486d99b.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundo52.com/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>
<script src='https://www.telemundo52.com/wp-content/themes/nbc-station/client/build/js/civicScience.3435258b523b047b5fa7.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202217.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596295',post:'2278022',tz:'-7',srv:'www.telemundo52.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596295', '2278022' ]);
</script>

</body>
</html>
